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About This Manual

Introduction to the Manuals

The following manuals are supplied with your Epson printer. As well as the manuals, see the help included in the
various Epson software applications.

[ Start Here (paper manual)
Provides you with information on setting up the printer, installing the software, and so on.
A Quick Guide (paper manual)

Provides you with instructions to ensure the safe use of this printer, and basic information on using the printer,
solving problems, and so on.

(d User's Guide (digital manual)

This manual. Provides overall information and instructions on using the printer, and on solving problems.

You can obtain the latest versions of the above manuals with the following methods.

(d Paper manual

Visit the Epson Europe support website at http://www.epson.eu/Support, or the Epson worldwide support
website at http://support.epson.net/.

(J Digital manual

Start EPSON Software Updater on your computer. EPSON Software Updater checks for available updates of
Epson software applications and the digital manuals, and allows you to download the latest ones.

Related Information
= “Software Update Tools (EPSON Software Updater)” on page 75

Using the Manual to Search for Information

The PDF manual allows you to search for information you are looking for by keyword, or jump directly to specific
sections using the bookmarks. You can also print only the pages you need. This section explains how to use a PDF
manual that has been opened in Adobe Reader X on your computer.


http://www.epson.eu/Support
http://support.epson.net/
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Searching by keyword

Click Edit > Advanced Search. Enter the keyword (text) for information you want to find in the search window,
and then click Search. Hits are displayed as a list. Click one of the displayed hits to jump to that page.
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Jumping directly from bookmarks

Click a title to jump to that page. Click + or > to view the lower level titles in that section. To return to the previous
page, perform the following operation on your keyboard.

(4 Windows: Hold down Alt, and then press <.
(4 Mac OS: Hold down the command key, and then press <.

User's Guide

Printing only the pages you need

You can extract and print only the pages you need. Click Print in the File menu, and then specify the pages you
want to print in Pages in Pages to Print.

[ To specity a series of pages, enter a hyphen between the start page and the end page.
Example: 20-25

[ To specify pages that are not in series, divide the pages with commas.
Example: 5, 10, 15

Print *
Pripter: v Propedies Aghvanced s Help (3
Copies: |1 [C1Prnt in grayszale (black and white)

[ 5ave inkftener (L
Pages b Print Comments B Faras
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Marks and Symbols

A Caution:

Instructions that must be followed carefully to avoid bodily injury.

g Important:

Instructions that must be observed to avoid damage to your equipment.

Note:
Provides complementary and reference information.

w» Related Information

Links to related sections.

Descriptions Used in this Manual

[d Screenshots of the printer driver and the Epson Scan 2 (scanner driver) screens are from Windows 10 or macOS
High Sierra. The content displayed on the screens varies depending on the model and situation.

[ Tllustrations of the printer used in this manual are examples only. Although there may be slight differences
depending on the model, the method of operation is the same.

Operating System References

Windows

In this manual, terms such as "Windows 10", "Windows 8.1", "Windows 8", "Windows 7", "Windows Vista",
"Windows XP", "Windows Server 2016", "Windows Server 2012 R2", "Windows Server 2012", "Windows Server 2008
R2", "Windows Server 2008", "Windows Server 2003 R2", and "Windows Server 2003" refer to the following
operating systems. Additionally, "Windows" is used to refer to all versions.

[d Microsoft® Windows® 10 operating system

d Microsoft® Windows® 8.1 operating system

(d Microsoft® Windows® 8 operating system

[J Microsoft® Windows® 7 operating system

[ Microsoft® Windows Vista® operating system

[ Microsoft® Windows® XP operating system

d Microsoft® Windows® XP Professional x64 Edition operating system
[d Microsoft® Windows Server® 2016 operating system

[J Microsoft® Windows Server® 2012 R2 operating system

(d Microsoft® Windows Server® 2012 operating system

[J Microsoft® Windows Server® 2008 R2 operating system
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(d Microsoft® Windows Server® 2008 operating system
[J Microsoft® Windows Server® 2003 R2 operating system

d Microsoft® Windows Server® 2003 operating system

Mac OS

In this manual, "Mac OS" is used to refer to macOS High Sierra, macOS Sierra, OS X El Capitan, OS X Yosemite,
OS X Mavericks, OS X Mountain Lion, Mac OS X v10.7.x, and Mac OS X v10.6.8.
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Important Instructions

Safety Instructions

Read and follow these instructions to ensure safe use of this printer. Make sure you keep this manual for future
reference. Also, be sure to follow all warnings and instructions marked on the printer.

[d Some of the symbols used on your printer are to ensure safety and proper use of the printer. Visit the following
Web site to learn the meaning of the symbols.

http://support.epson.net/symbols

(4 Use only the power cord supplied with the printer and do not use the cord with any other equipment. Use of
other cords with this printer or the use of the supplied power cord with other equipment may result in fire or
electric shock.

[d Be sure your AC power cord meets the relevant local safety standard.

[d Never disassemble, modify, or attempt to repair the power cord, plug, printer unit, or options by yourself, except
as specifically explained in the printer's manuals.

(J Unplug the printer and refer servicing to qualified service personnel under the following conditions:

The power cord or plug is damaged; liquid has entered the printer; the printer has been dropped or the casing
damaged; the printer does not operate normally or exhibits a distinct change in performance. Do not adjust
controls that are not covered by the operating instructions.

[ Place the printer near a wall outlet where the plug can be easily unplugged.

(A Do not place or store the printer outdoors, near excessive dirt or dust, water, heat sources, or in locations
subject to shocks, vibrations, high temperature or humidity.

(d Take care not to spill liquid on the printer and not to handle the printer with wet hands.

Safety Instructions for Ink

(d Be careful not to touch any ink when you handle the ink tanks, ink tank caps, and opened ink bottles or ink
bottle caps.

[ If ink gets on your skin, wash the area thoroughly with soap and water.

[ If ink gets into your eyes, flush them immediately with water. If discomfort or vision problems continue after
a thorough flushing, see a doctor immediately.

[ If ink gets into your mouth, see a doctor right away.

(d Do not shake an ink bottle too vigorously or subject it to strong impacts as this can cause ink to leak.

[d Keep ink bottles and the ink tank unit out of the reach of children. Do not allow children to drink from or
handle the ink bottles and ink bottle cap.

Printer Advisories and Warnings

Read and follow these instructions to avoid damaging the printer or your property. Make sure you keep this
manual for future reference.


http://support.epson.net/symbols
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Advisories and Warnings for Setting Up the Printer

(d Do not block or cover the vents and openings in the printer.

[d Use only the type of power source indicated on the printer's label.

[d Avoid using outlets on the same circuit as photocopiers or air control systems that regularly switch on and off.
[d Avoid electrical outlets controlled by wall switches or automatic timers.

[d Keep the entire computer system away from potential sources of electromagnetic interference, such as
loudspeakers or the base units of cordless telephones.

(4 The power-supply cords should be placed to avoid abrasions, cuts, fraying, crimping, and kinking. Do not place
objects on top of the power-supply cords and do not allow the power-supply cords to be stepped on or run over.
Be particularly careful to keep all the power-supply cords straight at the ends and the points where they enter
and leave the transformer.

[ If you use an extension cord with the printer, make sure that the total ampere rating of the devices plugged into
the extension cord does not exceed the cord's ampere rating. Also, make sure that the total ampere rating of all
devices plugged into the wall outlet does not exceed the wall outlet's ampere rating.

[ If you plan to use the printer in Germany, the building installation must be protected by a 10 or 16 amp circuit
breaker to provide adequate short-circuit protection and over-current protection for the printer.

(d When connecting the printer to a computer or other device with a cable, ensure the correct orientation of the
connectors. Each connector has only one correct orientation. Inserting a connector in the wrong orientation
may damage both devices connected by the cable.

[J Place the printer on a flat, stable surface that extends beyond the base of the printer in all directions. The printer
will not operate properly if it is tilted at an angle.

(d Allow space above the printer so that you can fully raise the document cover.
[d Leave enough space in front of the printer for the paper to be fully ejected.

(d Avoid places subject to rapid changes in temperature and humidity. Also, keep the printer away from direct
sunlight, strong light, or heat sources.

Advisories and Warnings for Using the Printer

(d Do not insert objects through the slots in the printer.

(d Do not put your hand inside the printer during printing.

(4 Do not touch the white flat cable and ink tubes inside the printer.

(d Do not use aerosol products that contain flammable gases inside or around the printer. Doing so may cause fire.
(4 Do not move the print head by hand; otherwise, you may damage the printer.

(d Be careful not to trap your fingers when closing the document cover.

(d Do not press too hard on the scanner glass when placing the originals.

[ If any of the ink tanks are not filled up to the lower line, refill the ink soon. Prolonged use of the printer when
the ink level is below the lower line could damage the printer.

[d Always turn the printer off using the O button. Do not unplug the printer or turn off the power at the outlet
until the O light stops flashing.

[ If you are not going to use the printer for a long period, be sure to unplug the power cord from the electrical
outlet.

10
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Advisories and Warnings for Transporting or Storing the Printer

(J When storing or transporting the printer, avoid tilting it, placing it vertically, or turning it upside down;
otherwise ink may leak.

(J Before transporting the printer, make sure that the print head is in the home (far right) position.

11
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Printer Basics

Part Names and Functions

7

N\

(1) Rear paper feed Loads paper.
(2] Paper support Supports loaded paper.
(3) Edge guides Feeds the paper straight into the printer. Slide to the edges of the paper.
(4] Feeder guard Prevents foreign substance from entering the printer.
Usually keep this guard closed.
(5) Output tray Holds the ejected paper.
B cmy-~e— o

(1) Document cover Blocks external light while scanning.
(2] Scanner glass Place the originals.
(3) Control panel Allows you to operate the printer and indicates the printer's status.

12
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o ©

(1) Front cover Open when removing jammed paper inside the printer.
(2] Ink reservoir tank (Ink tank) Supplies ink to the print head.

(3) Ink tank unit Contains the ink tanks.

(4] Ink tank cover Open to refill the ink tank.

(5) Print head Ink is ejected from the print head nozzles underneath.

\

ET/

ACinlet

Connects the power cord.

(2] USB port

Connects a USB cable to connect with a computer.

13
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Control Panel

Buttons and Functions

(1] Turns the printer on or off.
Do not turn off while the power light is flashing (while the printer is operating or processing data).

Unplug the power cord when the power light is off.

(2] Starts monochrome copying on A4 size plain paper. To increase the number of copies (by up to 20 copies), press
this button within one second intervals.

(3] Starts color copying on A4 size plain paper. To increase the number of copies (by up to 20 copies), press this
button within one second intervals.

(4] Stops the current operation.

Hold this button down for five seconds until the O button flashes to run print head cleaning.

Functions of Button Combinations

Additional functions are available with different combinations of buttons.

& . <> Scan to C;mputer .

X 2
Pressthe  ”and ¥ buttons simultaneously to run software on a USB-connected
computer and scan as a PDF file.

203 20) Copy in Draft Mode
0 Sor y

30 30
Press the @ and the or buttons simultaneously to copy in draft mode.

© . (') Print Nozzle Check Pattern

Turn the printer on while holding down the & button to print the nozzle check pattern.

Lights and Printer Status

DICECEIRN

When an error occurs, the light turns on or flashes. Details of the error are displayed on the computer screen.

14
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©: On

. Flashing
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Light

Situation

Solutions

O

Initial ink charging may not be complete.

See the Start Here poster to complete initial ink
charging.

oFr

No paper is loaded or more than one sheet
has been fed at a time.

& 30
Load paper and press the or button.

o[/

A paper jam has occurred.

& 30
Remove the paper and press the or
button.

If the paper jam error continues after removing the
paper and turning the power off and on again, paper
may remain inside the printer. Load A4 size paper in

304
the rear paper feed, and then press the or
05

2 I
¥’ button to remove the paper inside. Load paper
in the portrait direction.

If the error cannot be cleared, contact Epson support.

G0
op

When the power is on or flashing
d The printer was not turned off correctly.*

(1 Because the printer was turned off while
operating, the nozzles may have dried
and clogged.

* The power was turned off with a power
strip or breaker, the plug was pulled out of
the outlet, or an electrical failure occurred.

&
(1 After clearing the error by pressing the or
<,

g’ button, we recommend performing a nozzle
check. Cancel any pending print jobs.

[ To turn off the printer, make sure you press the Q)
button.

When the power is off

The printer has started in recovery mode
because the firmware update failed.

Follow the steps below to try to update the firmware
again.

1. Connect the computer and the printer with a USB
cable.

2. Visit your local Epson website for further
instructions.

15
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Light Situation Solutions
O-0 When the @ light and the [J light flash The ink pads need to be replaced.
simultaneously Contact Epson or an authorised Epson service
@) D An ink pad is nearing or at the end of its provider to replace the ink pad *. It is not a user-
service life. serviceable part.

When a message saying that you can continue
printing is displayed on the computer, press the

& <&

or g’ button to continue printing. The lights
stop flashing for the time being, however, they will
continue to flash at regular intervals until the ink pad

is replaced.
When the # light and the [J light flash The borderless printing ink pad need to be replaced.
alternately Contact Epson or an authorised Epson service
A borderless printing ink pad is nearing orat | Provider to replace the ink pad . It is not a user-
the end of its service life. serviceable part.

When a message saying that you can continue
printing is displayed on the computer, press the

< 30

or %b? button to continue printing. The lights
stop flashing for the time being, however, they will
continue to flash at regular intervals until the ink pad
is replaced.

Borderless printing is not available, but printing with
a border is available.

O O A printer error has occurred. Open the front cover and remove any paper inside
the printer. Turn the power off and on again.

O D If the error continues to occur after turning the power
off and on again, contact Epson support.

*1 In some print cycles a very small amount of surplus ink may be collected in the ink pad. To prevent ink leakage
from the pad, the printer is designed to stop printing when the pad has reached its limit. Whether and how often
this is required will vary according to the number of pages you print, the type of material that you print and the
number of cleaning cycles that the printer performs. The need for replacement of the pad does not mean that your
printer has ceased to operate in accordance with its specifications. The printer will advise you when the pad
requires replacing and this can only be performed by an authorised Epson Service provider. The Epson warranty
does not cover the cost of this replacement.

Related Information

= “Removing Jammed Paper” on page 82
= “Contacting Epson Support” on page 110
= “Installing Applications” on page 75

16
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Preparing the Printer

Loading Papers

Available Paper and Capacities

Genuine Epson Paper

Epson recommends using genuine Epson paper to ensure high-quality printouts.

Note:

The availability of paper varies by location. For the latest information on paper available in your area, contact Epson

support.

Paper suitable for printing documents

Media Name Size Loading Capacity (Sheets) E
Epson Bright White Ink Jet Paper A4 Up to the line indicated by the -
triangle symbol on the edge guide.

* Borderless Printing

Paper suitable for printing photos

Media Name Size Loading Capacity @1
(Sheets)

Epson Ultra Glossy Photo Paper A4, 13x18 cm (5%7 in.) 202 -
10%x15 cm (46 in.) v

Epson Premium Glossy Photo Paper A4, 13x18 cm (5%7 in.) 2072 -
16:9 wide size (102x181 mm), 10x15 cm v
(4x6in.)

Epson Premium Semigloss Photo Paper | A4 2072 -
10x15 cm (4x6in.) v

Epson Photo Paper Glossy A4, 13x18 cm (5x7 in.) 202 -
10x15 cm (4x6in.) v

Epson Matte Paper-Heavyweight A4 20 -

Epson Photo Quality Ink Jet Paper A4 80 -

Epson Double-Sided Matte Paper A4 1 -

17




User's Guide

Preparing the Printer

*1  Borderless Printing

*2  Load one sheet of paper at a time if the paper does not feed correctly or if the printout has uneven colors or smears.

Commercially Available Paper

Plain papers

Media Name Size Loading Capacity (Sheets) gﬂ
Plain paper Letter, A4, B5, 16K (195%270 mm ), Up to the line indicated by the triangle -
A A . *2
Copy paper 5, A6, B6 symbol on the edge guide.
Legal, 8.5%13 in., Indian-Legal 1 -
User Defined (mm) 1 -
54x86 to 215.9x1200

*1  Borderless Printing

*2  Load one sheet of paper at a time if the paper does not feed correctly or if the printout has uneven colors or smears.

Envelopes
Media Name Size Loading Capacity @
(Envelopes)
Envelope Envelope #10, Envelope DL, Envelope C6 10 -

*

Borderless Printing
Paper Handling Precautions

[d Read the instruction sheets supplied with the paper.

(d Fan and align the edges of the paper before loading. Do not fan or curl photo paper. Doing so may damage the
printable side.

»
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Preparing the Printer

[ If the paper is curled, flatten it or curl it slightly in the opposite direction before loading. Printing on curled
paper may cause paper jams and smears on the printout.

[d Do not use paper that is wavy, torn, cut, folded, damp, too thick, too thin, or paper that has stickers stuck to it.
Using these types of paper causes paper jams and smears on the printout.

[J Make sure you are using long-grain paper. If you are not sure what type of paper you are using, check the paper
packaging or contact the manufacturer to confirm the paper specifications.

Related Information

= “Printer Specifications” on page 102

Loading Paper in the Rear Paper Feed

1. Open the feeder guard and pull out the paper support.

S -
@%y V=

Ve

\O T

2. Slide the edge guides.

@4— p—
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Preparing the Printer

3. Load paper at the center of the paper support with the printable side facing up.

l

g Important:

1 Do not load more than the maximum number of sheets specified for the paper. For plain paper, do not load

above the line just under the ¥ symbol inside the edge guide.

1 Load paper short edge first. However, when you have set the long edge as the width of the user defined size,
load paper long edge first.

(A Pre-punched paper

oooooooor®

I

000000000000
000000000000

¥ \ 4

000000000000

Note:
(A Load a single sheet of defined size plain paper with binding holes at the left or right.

(A Adjust the print position of your file to avoid printing over the holes.

4. Slide the edge guides to the edges of the paper, and then close the feeder guard.

(EE—eq)

n Important:

Do not place objects on the feeder guard. Doing so may prevent paper from feeding.
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Preparing the Printer

5. Slide out the output tray.

Note:
Return the remaining paper to its package. If you leave it in the printer, the paper may curl or the print quality may
decline.

Related Information

= “Paper Handling Precautions” on page 18

= “Available Paper and Capacities” on page 17

= “Loading Envelopes and Precautions” on page 21

= “Loading Long Papers” on page 22

Loading Envelopes and Precautions

Loading envelopes short edge first at the center with the flap facing down, and slide the edge guides to the edges of

the envelopes.

(

(d Fan and align the edges of the envelopes before loading. When the stacked envelopes are puffed up with air,
press them down to flatten them before loading.

@&g

[d Do not use envelopes that are curled or folded. Using these envelopes causes paper jams and smears on the
printout.

ILﬁ

[d Do not use envelopes with adhesive surfaces on the flaps or window envelopes.

[d Avoid using envelopes that are too thin, as they may curl during printing.
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Preparing the Printer

Related Information
= “Available Paper and Capacities” on page 17
= “Loading Paper in the Rear Paper Feed” on page 19

Loading Long Papers

When loading paper longer than legal size, store the paper support, and then flatten the leading edge of the paper.

Related Information

= “Available Paper and Capacities” on page 17
= “Loading Paper in the Rear Paper Feed” on page 19

List of Paper Type

To obtain optimum printing results, select the paper type that suits the paper.

Media Name Media Type

Epson Bright White Ink Jet Paper Plain paper

Epson Ultra Glossy Photo Paper Epson Ultra Glossy

Epson Premium Glossy Photo Paper Epson Premium Glossy
Epson Premium Semigloss Photo Paper Epson Premium Semigloss
Epson Photo Paper Glossy Photo Paper Glossy

Epson Matte Paper-Heavyweight Epson Matte

Epson Double-Sided Matte Paper

Epson Photo Quality Ink Jet Paper Epson Photo Quality Ink Jet

Placing Originals on the Scanner Glass

g Important:

When placing bulky originals such as books, prevent exterior light from shining directly onto the scanner glass.
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Preparing the Printer

1. Open the document cover.

2. Remove any dust or stains on the scanner glass.

3. Place the original face-down and slide it to the corner mark.

\

\u" D"

\N@
V-

N w x>

Note:
A range of 1.5 mm from the bottom edge and right edge of the scanner glass is not scanned.

4. Close the cover gently.

n Important:

Do not apply too much force to the scanner glass or the document cover. Otherwise, they may be damaged.

5. Remove the originals after scanning.

Note:
If you leave the originals on the scanner glass for a long time, they may stick to the surface of the glass.

Placing Multiple Photos for Scanning at the Same Time

You can scan multiple photos at the same time and save each image, using Photo Mode in Epson Scan 2. Place the
photos 4.5 mm away from the horizontal and vertical edges of the scanner glass, and place them at least 20 mm
apart from each other. The photos should be larger than 15x15 mm.
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Preparing the Printer

Note:
Enable the Thumbnail check box at the top of the preview window.

4.5mm
(0.2")
N le—
15mm
(0.6")
20mm
(0.8")
15mm ~ .
(0.6")
T |
4.5mm
(0.2

Saving Power

The printer enters sleep mode or turns off automatically if no operations are performed for a set period. You can
adjust the time before power management is applied. Any increase will affect the product's energy efficiency. Please
consider the environment before making any change.

Depending on the location of purchase, the printer may have a feature that turns it off automatically if it is not
connected for 30 minutes.

Saving Power - Windows

1. Access the printer driver window.
2. Click Printer and Option Information on the Maintenance tab.

3. Do one of the following.

[ Select the time period before the printer enters sleep mode as the Sleep Timer setting, and click Send. To
make the printer turn off automatically, select the time period as the Power Off Timer setting, and click
Send.

[ Select the time period before the printer enters sleep mode as the Sleep Timer setting, and click Send. To
make the printer turn off automatically, select the time period in the Power Off If Inactive or Power Off If
Disconnected setting, and then click Send.

Note:
Your product may have the Power Off Timer feature or Power Off If Disconnected and Power Off If Disconnected
features depending on the location of purchase.

4. Click OK.
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Preparing the Printer

Saving Power - Mac OS

1. Select System Preferences from the i menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer.

2. Click Options & Supplies > Utility > Open Printer Utility.
3. Click Printer Settings.

4. Do one of the following.

[ Select the time period before the printer enters sleep mode as the Sleep Timer setting, and click Apply. To
make the printer turn off automatically, select the time period as the Power Off Timer setting, and click
Apply.

[ Select the time period before the printer enters sleep mode as the Sleep Timer setting, and click Apply. To

make the printer turn off automatically, select the time period in the Power Off If Inactive or Power Off If
Disconnected setting, and then click Apply.

Note:
Your product may have the Power Off Timer feature or Power Off If Inactive and Power Off If Disconnected features
depending on the location of purchase.
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Printing

Printing from the Printer Driver on Windows

Accessing the Printer Driver

When accessing the printer driver from the computer's control panel, the settings are applied to all of the
applications.

Accessing the printer driver from the control panel
(1 Windows 10/Windows Server 2016

Click on the start button, and then select Windows System > Control Panel > View devices and printers in
Hardware and Sound. Right-click on your printer, or press and hold it and then select Printing preferences.

[ Windows 8.1/Windows 8/Windows Server 2012 R2/Windows Server 2012

Select Desktop > Settings > Control Panel > View devices and printers in Hardware and Sound. Right-click
on your printer, or press and hold it and then select Printing preferences.

[ Windows 7/Windows Server 2008 R2

Click the start button, and select Control Panel > View devices and printers in Hardware and Sound. Right-
click on your printer and select Printing preferences.

[ Windows Vista/Windows Server 2008

Click the start button, and select Control Panel > Printers in Hardware and Sound. Right-click on your printer
and select Select printing preferences.

(J Windows XP/Windows Server 2003 R2/Windows Server 2003

Click the start button, and select Control Panel > Printers and Other Hardware > Printers and Faxes. Right-
click on your printer and select Printing preferences.

Accessing the printer driver from the printer icon on the task bar
The printer icon on the desktop task bar is a shortcut icon allowing you to quickly access the printer driver.

If you click the printer icon and select Printer Settings, you can access the same printer settings window as the one
displayed from the control panel. If you double-click this icon, you can check the status of the printer.

Note:
If the printer icon is not displayed on the task bar, access the printer driver window, click Monitoring Preferences on the
Maintenance tab, and then select Register the shortcut icon to the taskbar.

Printing Basics

Note:
Operations may differ depending on the application. See the application’s help for details.

1. Open the file you want to print.

Load paper in the printer if it has not already been loaded.
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2. Select Print or Page Setup from the File menu.
3. Select your printer.

4. Select Preferences or Properties to access the printer driver window.

. = Printing Preferences x
Mo plore Optiors Mainterancs
Printing Presets
Add/Rernove Presets. . Document Size | A4 210 x 207 mm n

= pocurnent - Fast

:_n: Dodurnent - Standard Quality Crientation ) Portrait ) Landseape
54 Dodurnent - Hagh Quality
3 gocurnent - 2-Up
“ Paper T ain w
2] Dotwment - Fast Grayscale per TR P papery
% pooument - Grayscale Quality Standard W
Color (@) Color ) Grayscale
2-Sided Printing | Off W
SEmings...
- @ e Muiti-Fage off e Page Order...
._Ll_ P = [Ccoliate
— _1}‘] _;Fl _}E] ' [CReversa crder
! I Quiet Mode off e
Shiw Settings [ erine Previewe
[]30b Arranger Lie

Repet Defoults Ink Lavels

I R

5. Change the settings as necessary.
See the menu options for the printer driver for details.

Note:
[ You can also see the online help for explanations of the setting items. Right-clicking an item displays Help.

(A When you select Print Preview, you can see a preview of your document before printing.
6. Click OK to close the printer driver window.

7. Click Print.

Note:
When you select Print Preview, a preview window is displayed. To change the settings, click Cancel, and then repeat
the procedure from step 2.

Related Information

= “Available Paper and Capacities” on page 17

= “Loading Paper in the Rear Paper Feed” on page 19
= “Main Tab” on page 42
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Printing on 2-Sides

You can print on both sides of the paper. You can also print a booklet that can be created by re-ordering the pages
and folding the printout.

9

7
N

I
—
/I

Note:
[ This feature is not available for borderless printing.

[ Flip the paper over to print on the other side when the printer has finished printing the first side.
3 If you do not use paper that is suitable for 2-sided printing, the print quality may decline and paper jams may occur.
[d Depending on the paper and the data, ink may bleed through to the other side of the paper.

Related Information

= “Available Paper and Capacities” on page 17

Print Settings

2-sided printing is available when EPSON Status Monitor 3is enabled.

Note:
To enable EPSON Status Monitor 3, click Extended Settings on the Maintenance tab, and then select Enable EPSON
Status Monitor 3.

1. On the printer driver's Main tab, select an option from 2-Sided Printing.

2. Click Settings, make the appropriate settings, and then click OK.
Note:
To print a folded booklet, select Booklet.

3. Click Print.

When the first side has finished printing, a pop-up window is displayed on the computer. Follow the on-screen
instructions.

Related Information

= “Printing Basics” on page 26
= “Main Tab” on page 42
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Printing Several Pages on One Sheet

You can print two or four pages of data on a single sheet of paper.
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Print Settings

On the printer driver's Main tab, select 2-Up or 4-Up as the Multi-Page setting.

Note:
This feature is not available for borderless printing.

Related Information
= “Printing Basics” on page 26
= “Main Tab” on page 42

Printing and Stacking in Page Order (Reverse Order Printing)

You can print from the last page so that the documents are stacked in page order.

—

Print Settings

On the printer driver's Main tab, select Reverse Order.

29



User's Guide

Printing

Related Information
= “Printing Basics” on page 26
= “Main Tab” on page 42

Printing a Reduced or Enlarged Document

You can reduce or enlarge the size of a document by a specific percentage or to fit the paper size you loaded in the
printer.

-:;—
n— /
Print Settings

On the printer driver's More Options tab, select the document size from the Document Size setting. Select the
paper size you want to print on from the Output Paper setting. Select Reduce/Enlarge Document, and then select
Fit to Page or Zoom to. When you select Zoom to, enter a percentage.

Select Center to print the images in the center of the page.

Note:
This feature is not available for borderless printing.

Related Information

= “Printing Basics” on page 26
= “More Options Tab” on page 43
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Printing One Image on Multiple Sheets for Enlargement (Creating a
Poster)

This feature allows you to print one image on multiple sheets of paper. You can create a larger poster by taping
them together.

»::i

This feature is not available for borderless printing.

=
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Print Settings

On the printer driver's Main tab, select 2x1 Poster, 2x2 Poster, 3x3 Poster, or 4x4 Poster as the Multi-Page
setting. If you click Settings, you can select the panels that you do not want to print. You can also select the cutting
guide options.

Related Information

= “Printing Basics” on page 26
= “Main Tab” on page 42
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Making Posters Using Overlapping Alignment Marks

Here is an example of how to make a poster when 2x2 Poster is selected, and Overlapping Alignment Marks is
selected in Print Cutting Guides.

sheet1I <:> lsheet2

@
—>

sheet 3 sheet 4

1. Prepare Sheet 1 and Sheet 2. Cut off the margins of Sheet 1 along the vertical blue line through the center of
the top and bottom cross marks.

4 )

8 sheet1 ¥ B  sheet2 K B sheet1 ¥ sheet2 K

\ 4
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2. Place the edge of Sheet 1 on top of Sheet 2 and align the cross marks, then temporarily tape the two sheets
together from the back.

4 )
\__ J
] ﬁ/m
¥ sheet1 sheet2 K
at
. o )

3. Cut the taped sheets in two along the vertical red line through the alignment markers (this time, the line to the
left of the cross marks).
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4. Tape the sheets together from the back.

= ® =
¥ sheet1 sheet2 K

= X 034

5. Repeat steps 1 to 4 to tape Sheet 3 and Sheet 4 together.

6. Cut off the margins of Sheet 1 and Sheet 2 along the horizontal blue line through the center of the left and right
side cross marks.

4 )
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¥ sheet1 sheet2 H
4
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7. Place the edge of Sheet 1 and Sheet 2 on top of Sheet 3 and Sheet 4 and align the cross marks, and then

temporarily tape them together from the back.

(

\

Printing

1] ®
¥ sheet1 sheet2 K
s 3 | s > g
sheet 3 sheet 4
El:x ENJE
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8. Cut the taped sheets in two along the horizontal red line through the alignment markers (this time, the line
above the cross marks).

4 )

& [>:] [15] X
= ¥ sheet1 sheet2 H

sheet2 H

g sheet3 sheet 4 =¥ g sheet3 sheet4 g
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9. Tape the sheets together from the back.

= 1] ®
¥ sheet1 sheet2 K

B sheet 3 i sheet 4 uﬂ
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10. Cut off the remaining margins along the outer guide.
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Printing with a Header and Footer

You can print information such as a user name and printing date in headers or footers.

o (m» =

Print Settings

On the printer driver's More Options tab, click Watermark Features, and then select Header/Footer. Click
Settings, and then select the items you want to print.
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Related Information
= “Printing Basics” on page 26
= “More Options Tab” on page 43

Printing a Watermark

You can print a watermark such as "Confidential" on your printouts. You can also add your own watermark.

Note:
This feature is not available with borderless printing.

Print Settings
On the printer driver's More Options tab, click Watermark Features, and then select Watermark. Click Settings

to change details such as the size, density, or position of the watermark.

Related Information
= “Printing Basics” on page 26
= “More Options Tab” on page 43

Printing Multiple Files Together

Job Arranger Lite allows you to combine several files created by different applications and print them as a single
print job. You can specify the print settings for combined files, such as multi-page layout, and 2-sided printing.
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Print Settings

On the printer driver's Main tab, select Job Arranger Lite. When you start printing, the Job Arranger Lite window
is displayed. With the Job Arranger Lite window opened, open the file that you want to combine with the current
file, and then repeat the above steps.

38



User's Guide

Printing

When you select a print job added to Print Project in the Job Arranger Lite window, you can edit the page layout.
Click Print from the File menu to start printing.

Note:
If you close the Job Arranger Lite window before adding all the print data to the Print Project, the print job you are currently
working on is canceled. Click Save from the File menu to save the current job. The extension of the saved files is "ecl”.

To open a Print Project, click Job Arranger Lite on the printer driver's Maintenance tab to open the Job Arranger Lite
window. Next, select Open from the File menu to select the file.

Related Information
= “Printing Basics” on page 26
= “Main Tab” on page 42

Printing Using the Color Universal Print Feature

You can enhance the visibility of texts and images in printouts.

=)

([
[ =

Color Universal Print is only available when the following settings are selected.
[ Paper Type: Plain paper

(J Quality: Standard or a higher quality

(d Print Color: Color

(d Applications: Microsoft® Office 2007 or later

[ Text Size: 96 pts or smaller

Print Settings
On the printer driver's More Options tab, click Image Options in the Color Correction setting. Select an option
from the Color Universal Print setting. Click Enhancement Options to make further settings.

Note:
(A Certain characters may be altered by patterns, such as "+" appearing as "+".

1 Application-specific patterns and underlines may alter content printed using these settings.
[ Print quality may decrease in photos and other images when using Color Universal Print settings.

[ Printing is slower when using Color Universal Print settings.
Related Information

= “Printing Basics” on page 26
= “More Options Tab” on page 43
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Adjusting the Print Color

You can adjust the colors used in the print job.

=)

[
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Note:
These adjustments are not applied to the original data.

Print Settings

On the printer driver's More Options tab, select Custom as the Color Correction setting. Click Advanced to open
the Color Correction window, and then select the method of color correction.

Note:
d Automatic is selected as default on the More Options tab. With this setting, the colors are automatically adjusted to
match the paper type and print quality settings.

[d PhotoEnhance on the Color Correction window adjusts the color by analyzing the location of the subject. Therefore, if
you have changed the location of the subject by reducing, enlarging, cropping, or rotating the image, the color may change
unexpectedly. Selecting the borderless setting also changes the location of the subject resulting in changes in color. If the
image is out of focus, the tone may be unnatural. If the color is changed or becomes unnatural, print in a mode other than
PhotoEnhance.

Related Information
= “Printing Basics” on page 26
= “More Options Tab” on page 43

Printing to Emphasize Thin Lines

You can thicken thin lines that are too thin to print.

=

Print Settings

On the printer driver's More Options tab, click Image Options in the Color Correction setting. Select Emphasize
Thin Lines.
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Related Information
= “Printing Basics” on page 26
= “More Options Tab” on page 43

Printing Clear Bar Codes

You can print a bar code clearly and make it easy to scan. Only enable this feature if the bar code you printed

cannot be scanned.

You can use this feature under the following conditions.

01234

[ Paper: Plain paper, Copy paper, or Envelope
([ Quality: Standard

The print quality may be changed when printing. The print speed may become slower and print density may
become higher.

Note:
Deblurring may not always be possible depending on the circumstances.

Print Settings

On the printer driver's Maintenance tab, click Extended Settings, and then select Barcode mode.

Related Information
= “Printing Basics” on page 26
= “Maintenance Tab” on page 43

Canceling Printing

You can cancel a print job from the computer. However, you cannot cancel a print job from the computer once it
has been completely sent to the printer. In this case, cancel the print job by using the printer's control panel.

Canceling

On your computer, right-click on your printer in Devices and Printers, Printer, or in Printers and Faxes. Click
See what's printing, right-click on the job you want to cancel, and then select Cancel.
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Menu Options for the Printer Driver

Open the print window in an application, select the printer, and then access the printer driver window.

Note:

Menus vary depending on the option you selected.

Main Tab

Printing Presets

You can add or remove your own presets for frequently used print
settings. Select the preset you want to use from the list.

Add/Remove Presets

Show Settings

Displays a list of items currently set on the Main and More Options tabs.

Reset Defaults

Return all settings to their factory default values. The settings on the More Options tab are also
reset to their defaults.

Ink Levels

Displays the approximate ink levels.

Paper Source

Select the paper source from which the paper is fed. Select Auto Select to automatically select the
paper source selected in the print settings on the printer's control panel.

If the printer has only one paper source, this item is not displayed.

Document Size

Select the paper size on which you want to print. If you select User-Defined, enter the paper width
and height.

Borderless Enlarges the print data slightly more than the paper size so that no margins are printed around the
edges of the paper. Click Settings to select the amount of enlargement.

Orientation Select the orientation you want to use to print.

Paper Type Select the type of paper on which you print.

Quality Select the pint quality you want to use for printing. Available settings depend on the paper type
you select. Click More Settings to make further settings.

Color Select the color for your print job.

2-Sided Printing

Allows you to perform 2-sided printing.

Settings You can specify the binding edge and the binding margins.

Multi-Page Allows you to print several pages on one sheet or perform poster printing. Click Page Order to
specify the order in which pages are printed.

Copies Set the number of copies you want to print.
Collate Prints multi-page documents collated in order and sorted into sets.
Reverse Order Allows you to print from the last page so that the pages are stacked in the

correct order after printing.
Quiet Mode Reduces the noise the printer makes. However, enabling this may reduce print speed.

Print Preview

Displays a preview of your document before printing.

Job Arranger Lite

Select to print using the Job Arranger Lite feature.
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More Options Tab

Printing Presets

Add/Remove Presets You can add or remove your own presets for frequently used print

settings. Select the preset you want to use from the list.

Show Settings

Displays a list of items currently set on the Main and More Options tabs.

Reset Defaults

Return all settings to their factory default values. The settings on the Main tab are also reset to their
defaults.

Document Size

Select the size of your document.

Output Paper

Select the paper size on which you want to print. If the Output Paper differs from the Document
Size, Reduce/Enlarge Document is selected automatically. You do not have to select it when
printing without reducing or enlarging the size of a document.

Reduce/Enlarge

Allows you to reduce or enlarge the size of a document.

Document
Fit to Page Automatically reduce or enlarge the document to fit to the paper size
selected in Output Paper.
Zoom to Prints with a specific percentage.
Center Prints images in the center of the paper.
Color Correction Automatic Adjusts the colors of images automatically.
Custom Allows you to perform manual color correction. Click Advanced for

further settings.

Image Options Enables print quality options such as Color Universal Print or Fix Red-
Eye. You can also thicken thin lines to make them visible on the

printouts.

Watermark Features

Allows you to make settings for anti-copy pattern or watermarks.

Additional Settings

Rotate 180° Rotates pages 180 degrees before printing. This feature is helpful when

printing on paper such as envelopes that are loaded in fixed direction in

the printer.
High Speed Prints when the print head moves in both directions. The print speed is
faster, but the quality may decline.
Mirror Image Inverts an image to print as it would appear in a mirror.
Maintenance Tab

Nozzle Check

Prints a nozzle check pattern to check if the print head nozzles are clogged.

Head Cleaning

Cleans the clogged nozzles in the print head. Because this feature uses some ink, clean the print
head only if the nozzles are clogged.

Power Cleaning

Replaces all of the ink inside the ink tubes to improve the print quality.

Print Head Alignment

Aligns the print head so that images are printed clearly.

Job Arranger Lite Opens the Job Arranger Lite window. Here you can open and edit previously saved data.
EPSON Status Opens the EPSON Status Monitor 3 window. Here you can confirm the status of the printer and the
Monitor 3 consumables.
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Monitoring Allows you to make settings for items on the EPSON Status Monitor 3 window.
Preferences
Extended Settings Allows you to make a variety of settings. Right-click each item to view the Help for more details.
Print Queue Displays the jobs waiting to be printed. You can check, pause, or resume print jobs.
Printer and Option Displays the number of sheets of paper fed into the printer.
Information
Language Changes the language used on the printer driver window. To apply the settings, close the printer
driver, and then open it again.
Software Update Starts EPSON Software Updater to check for the latest version of applications on the Internet.
Technical Support Allows you to access the Epson technical support website.

Printing from the Printer Driver on Mac OS

Printing Basics

Note:
Operations differ depending on the application. See the application’s help for details.

1. Open the file you want to print.
Load paper in the printer if it has not already been loaded.

2. Select Print from the File menu or another command to access the print dialog.

If necessary, click Show Details or¥ to expand the print window.

3. Select your printer.
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4. Select Print Settings from the pop-up menu.

Printer: EPSOM X000 [
Presets: Default Settings i

Copies: 1

Pages: D all
From: 1 to: 1

Paper Size: Ad kg 210y 207 mm
orientation: T# Ta
Print Settings [ & ]

Paper Source: Auto Select

Media Type: plain papers

Print Quality: Normal

Expansion: Max >
Grayscale
Mirror Image

Cancel | Print |

Note:
On OS X Mountain Lion or later, if the Print Settings menu is not displayed, the Epson printer driver has not been
installed correctly.

Select System Preferences from the :.‘. menu > Printers & Scanners (or Print & Scan, Print & Fax), remove the
printer, and then add the printer again. See the following to add a printer.

http://epson.sn

5. Change the settings as necessary.

See the menu options for the printer driver for details.

6. Click Print.
Related Information
= “Available Paper and Capacities” on page 17

= “Loading Paper in the Rear Paper Feed” on page 19
= “Menu Options for Print Settings” on page 49
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Printing Several Pages on One Sheet

You can print two or four pages of data on a single sheet of paper.
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Print Settings

Select Layout from the pop-up menu. Set the number of pages in Pages per Sheet, the Layout Direction (page
order), and Border.

Related Information
= “Printing Basics” on page 44
= “Menu Options for Layout” on page 49

Printing and Stacking in Page Order (Reverse Order Printing)

You can print from the last page so that the documents are stacked in page order.

-—)

Print Settings

Select Paper Handling from the pop-up menu. Select Reverse as the Page Order setting.

Related Information

= “Printing Basics” on page 44
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= “Menu Options for Paper Handling” on page 49

Printing a Reduced or Enlarged Document

You can reduce or enlarge the size of a document by a specific percentage or to fit the paper size you loaded in the
printer.

7
N =

Print Settings

When printing to fit to the paper size, select Paper Handling from the pop-up menu, and then select Scale to fit
paper size. Select the paper size you loaded in the printer in Destination Paper Size. When reducing the size of
the document, select Scale down only.

When printing at a specific percentage, do one of the following.

[ Select Print from the File menu of the application. Select Printer, enter a percentage in Scale, and then click
Print.

[ Select Page Setup from the File menu of the application. Select your printer in Format For, enter a percentage
in Scale, and then click OK.

Note:
Select the paper size you set in the application as the Paper Size setting.

Related Information
= “Printing Basics” on page 44
= “Menu Options for Paper Handling” on page 49
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Adjusting the Print Color

You can adjust the colors used in the print job.

adll

[
[ =

Note:
These adjustments are not applied to the original data.

Print Settings

Select Color Matching from the pop-up menu, and then select EPSON Color Controls. Select Color Options
from the pop-up menu, and then select one of the available options. Click the arrow next to Advanced Settings,
and then make more detailed settings.

Related Information

= “Printing Basics” on page 44

= “Menu Options for Color Matching” on page 49
= “Menu Options for Color Options” on page 50

Canceling Printing

You can cancel a print job from the computer. However, you cannot cancel a print job from the computer once it
has been completely sent to the printer. In this case, cancel the print job by using the printer's control panel.

Canceling

Click the printer icon in the Dock. Select the job you want to cancel, and then do one of the following.

[ OS X Mountain Lion or later

Click next to the progress meter.

[ Mac OS X v10.6.8 to v10.7.x
Click Delete.

Menu Options for the Printer Driver

Open the print window in an application, select the printer, and then access the printer driver window.

Note:
Menus vary depending on the option you selected.
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Menu Options for Layout

Pages per Sheet

Select the number of pages to be printed on one sheet.

Layout Direction

Specify the order in which the pages will be printed.

Border

Prints a border around the pages.

Reverse page
orientation

Rotates pages 180 degrees before printing. Select this item when printing on paper such as
envelopes that are loaded in fixed direction in the printer.

Flip horizontally

Inverts an image to print as it would appear in a mirror.

Menu Options for Color Matching

ColorSync

EPSON Color Controls

Select the method for color adjustment. These options adjusts colors between the printer and the
computer display to minimize the difference in color.

Menu Options for Paper Handling

Collate pages

Prints multi-page documents collated in order and sorted into sets.

Pages to Print

Select to print only odd pages or even pages.

Page Order

Select to print from the top or the last page.

Scale to fit paper size

Prints to fit to the paper size you loaded.

Destination Paper
Size

Select the paper size to print on.

Scale down only Select when reducing the size of the document.

Menu Options for Cover Page

Print Cover Page

Select whether or not to print a cover page. When you want to add a back cover, select After
document.

Cover Page Type

Select the contents of the cover page.

Menu Options for Print Settings

Paper Source

Select the paper source from which the paper is fed. If the printer has only one paper source, this
item is not displayed. Selecting Auto Select selects the paper source that matches the paper
setting on the printer automatically.

Media Type

Select the type of paper on which you print.

Print Quality

Select the pint quality you want to use for printing. The options vary depending on the paper type.
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Borderless This checkbox is selected when you select a borderless paper size.
Expansion In borderless printing, the print data is enlarged slightly more than the

paper size so that no margins are printed around the edges of the paper.
Select the amount of enlargement.

Grayscale Select when you want to print in black or shades of gray.

Mirror Image Inverts an image to print as it would appear in a mirror.

Menu Options for Color Options

Manual Settings Adjusts the color manually. In Advanced Settings, you can select detailed settings.

PhotoEnhance Produces sharper images and more vivid colors by automatically adjusting the contrast, saturation,
and brightness of the original image data.

Off (No Color Print without enhancing or adjusting the color in any way.
Adjustment)

Making Operation Settings for the Mac OS Printer Driver

Accessing the Operation Settings Window of the Mac OS Printer Driver

Select System Preferences from the ‘ menu > Printers & Scanners (or Print & Scan, Print & Fax), and then
select the printer. Click Options & Supplies > Options (or Driver).

Operation Settings of the Mac OS Printer Driver

[ Skip Blank Page: Avoids printing blank pages.
d Quiet Mode: Prints quietly. However, the print speed may be slower.

(d High Speed Printing: Prints when the print head moves in both directions. The print speed is faster, but the
quality may decline.

[d Remove white borders: Removes unnecessary margins during borderless printing.
[ Warning Notifications: Allows the printer driver to display warning notifications.

[d Establish bidirectional communication: Usually, this should be set to On. Select Off when acquiring the printer
information is impossible because the printer is shared with Windows computers on a network or for any other
reason.

Canceling the Ongoing Job

Press the @ button on the printer's control panel to cancel the print job in progress.
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Copying

Copying Basics

You can copy on A4-size paper at the same magnification. Margins with a width of 3 mm appear around the edges
of the paper regardless of whether or not the original has margins around the edges of the paper. When copying
originals smaller than A4-size, margins will be wider than 3 mm depending on the position where you place the
original.

1.

Load A4-size paper in the printer.

Place the originals.

20 203
Press the or button.
Note:

® 0
Q Press the @ and the or buttons simultaneously to copy in draft mode, where you can use less ink and
print at a lower density.

(A The color, size, and border of the copied image are slightly different from the original.

Related Information

= “Placing Originals on the Scanner Glass” on page 22

Making Multiple Copies

You can make multiple copies at a time. You can specify up to 20 copies. Margins with a width of 3 mm appear
around the edges of the paper.

1.

Load the same number of sheets of A4-size paper as the number of copies you want to copy.

Place the originals.

® 0
Press the or button the same number of times as the number of copies you want to make. For

@
example, if you want to make 10 copies in color, press the < button 10 times.

Note:
Press the button within one second to change the number of copies. If the button is pressed after one second, the number
of copies is set and copying starts.

Related Information

= “Copying Basics” on page 51
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Scanning from the Control Panel

You can save the scanned image in PDF format to a computer which is connected to the printer with a USB cable.

n Important:

Make sure you have installed Epson Scan 2 and Epson Event Manager on your computer before using this feature.

1. Place the originals.

® 0}
2. Press the button and the button simultaneously.

Note:
(A You can change the scan settings such as the scanning size, folder to save, or save format, by using Epson Event
Manager.

(A The color, size, and border of the scanned image will not be exactly the same as the original.

Related Information
= “Placing Originals on the Scanner Glass” on page 22

= “Application for Configuring Scanning Operations from the Control Panel (Epson Event Manager)” on
page 72

Scanning from a Computer

Scanning Using Epson Scan 2

You can scan by using the scanner driver "Epson Scan 2". See the Epson Scan 2 help for an explanation of each
setting item.

Related Information

= “Application for Scanning Documents and Images (Epson Scan 2)” on page 72

Scanning Documents (Document Mode)

Using Document Mode in Epson Scan 2, you can scan originals using detailed settings that are suitable for text
documents.

1. Place the originals.
2. Start Epson Scan 2.

3. Select Document Mode from the Mode list.
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4. Make the following settings on the Main Settings tab.

& Epson Scan 2 - O >
Scanner : | EPSON X0000( |
Scan Settings : | Not Selected v|
Mode : | Document Mode v|

Main Settings Advanced Settings

Document Size : | A4 v
Image Type : | Color v|
Resolution : {200 ~ | dpi
Rotate : | U~ >
Correct Document Skew : | off v|

[JAdd or edit pages after scanning

Image Format : | EDF V|
File Name : | imgyyyyMMDD_HHMMSSSS. pdf |
Folder : | Documents V|

e a Preview Scan

[d Document Size: Select the size of the original you placed.

a & / IE (Original orientation) buttons: Select the set orientation of the original you placed.
Depending on the size of the original, this item may be set automatically and cannot be changed.

(J Image Type: Select the color for saving the scanned image.

[ Resolution: Select the resolution.

Note:
[ The Document Source setting is fixed as Scanner Glass. You cannot change this setting.

1 If you set Add or edit pages after scanning, you can scan additional originals after scanning the original. In
addition, if you set the Image Format as PDF or Multi-TIFF, you can save the scanned images as one file.

5. Make other scan settings if necessary.

[d You can preview the scanned image by clicking the Preview button. The preview window opens, and the
previewed image is displayed.
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[d On the Advanced Settings tab, you can make detailed image adjustment settings that are suitable for text
documents, such as the following.

(J Remove Background: Remove the background of the originals.
(d Text Enhancement: You can make blurred letters in the original clear and sharp.

(J Auto Area Segmentation: You can make letters clear and images smooth when performing black and
white scanning for a document that contains images.

(d Color Enhance: You can enhance the color specified for the scanned image, and then save it in grayscale
or black and white.

(J Brightness: You can adjust the brightness for the scanned image.

[J Contrast: You can adjust the contrast for the scanned image.

[ Gamma: You can adjust the gamma (brightness of the intermediate range) for the scanned image.
(J Threshold: You can adjust the border for monochrome binary (black and white).

(J Unsharp Mask: You can enhance and sharpen the outlines of the image.

[J Descreening: You can remove moiré patterns (web-like shadows) that appear when scanning printed
papers such as a magazine.

(J Edge Fill: You can remove the shadow created around the scanned image.

(d Dual Image Output (Windows Only): You can scan once and save two images with different output
settings at the same time.

Note:
The items may not be available depending on other settings you made.
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6. Set the file saving settings.

[& Epson Scan 2 - O >
Scanner : | EPSON 3000CK v]
Scan Settings * | Not Selected v|
Mode : | Document Mode v|

Main Settings Advanced Settings

Document Source : | Scanner Glass V|
Document Size : |A4 ~
Tmage Type : | Calor v]
Resolution : | 200 ~ | dpi
Rotate : | 0° v
Correct Document Skew : | off v|

[JAdd or edit pages after scanning

Image Format : | FDF

File Name : | imgyyyyMMDD_HHMMSSSS. pdf |

Folder : | Documents V|

o=

(d Image Format: Select the save format from the list.

You can make detailed settings for each save format except BITMAP and PNG. Select Options from the list
after selecting the save format.

[ File Name: Confirm the save file name displayed.
You can change settings for the file name by selecting Settings from the list.
[ Folder: Select the save folder for the scanned image from the list.

You can select another folder or create a new folder by selecting Select from the list.

7. Click Scan.

Related Information

= “Placing Originals on the Scanner Glass” on page 22

Scanning Photos or Pictures (Photo Mode)

Using Photo Mode in Epson Scan 2, you can scan originals with wide variety of image adjustment features that are
suitable for photos or pictures.

1. Place the originals.

By placing multiple originals on the scanner glass, you can scan them all at the same time. Make sure there is a
gap of at least 20 mm between the originals.
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2. Start Epson Scan 2.
3. Select Photo Mode from the Mode list.

4. Make the following settings on the Main Settings tab.

[& Epson Scan 2 - O >
Scanner : | EPSON 3000CK v
Scan Settings : | Not Selected v|
Mode : | Photo Mode v|

Main Settings Advanced Settings

Document Source : ‘ Scanner Glass v|

Document Tvoe : | Reflective |

Image Type : ‘ Color v|
Resolution : |300 ~ | dpi

Color Management...

Thumbnail Options...

Image Format : | FDF

File Name : |ingYYYMMDD_HHMMSSSS.pdf V|

Folder : | Documents V|

e a Preview Scan

[J Image Type: Select the color for saving the scanned image.
[d Resolution: Select the resolution.
Note:

The Document Source setting is fixed as Scanner Glass, and the Document Type setting is fixed as Reflective.

(Reflective means originals which are not transparent, for example ordinary papers or photos.) You cannot change these
settings.

56



User's Guide

Scanning

5. Click Preview.

The preview window opens, and the previewed images are displayed as thumbnails.

& Epson Scan 2 - O X

Scanner : | EPSON 30000¢

Sean Settings : | Not Selected

Mode : ‘ Photo Made

Main Settings Advanced Settings

Document Source : | Scanner Glass ~]

Document Type : | Reflective ~ |

Image Type : | Color vl
Resolution : |300 ~| dpi

Thumbnail Options...

Image Format : ‘ BDE

File Name : [ imgyYYMMDD_HHMMSSSS. pdf

Folder : [ pocuments

eo Preview ]‘ Scan

Note:
To preview the entire scanned area, clear the Thumbnail check box at the top of the preview widow.

6. Confirm the preview, and make image adjustment settings on the Advanced Settings tab if necessary.

B Epson Scan 2 - O X

Scanner : | EPSON 30000¢

Scan Settings : | Not Selected

Brightness : ‘ 1 U Cl
Contrast : . I O

Saturation : . I 0 l:l

Unsharp Mask : | off v‘

Color Restoration : | off v‘

Backlight Correction : | off v‘

Descreening : |Dﬂ’ v‘

Dust Removal | off v‘

g e pUE

File Name : - [imgyyyyMMDD_HHMMSSSS. pdf

Folder : [ pocuments

2. == e
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You can adjust the scanned image using detailed settings that are suitable for photos or pictures, such as the
following.

[ Brightness: You can adjust the brightness for the scanned image.

[d Contrast: You can adjust the contrast for the scanned image.

[ Saturation: You can adjust the saturation (color vividness) for the scanned image.

[J Unsharp Mask: You can enhance and sharpen the outlines of the scanned image.

[d Color Restoration: You can correct images that have faded to return them to their original colors.
[J Backlight Correction: You can lighten scanned images that are dark due to backlight.

[d Descreening: You can remove moiré patterns (web-like shadows) that appear when scanning printed papers
such as a magazine.

(d Dust Removal: You can remove dust on the scanned image.

Note:
(A The items may not be available depending on other settings you made.

(A Depending on the original, the scanned image may not be adjusted correctly.
(A When multiple thumbnails are created, you can adjust the image quality for each thumbnail. Depending on the

adjustment items, you can adjust the quality of scanned images all together by selecting multiple thumbnails.

7. Set the file saving settings.

& Epson Scan 2 - O x

Scanner : | EPSON 30000C

Scan Settings : | Not Selected

Mode : | Photo Mode

Main Settings Advanced Settings

Brightness : :‘f I :Cf* l:|
Contrast . I O l:|
Saturation : . I 0 l:|

Unsharp Mask : ‘ off V|

Color Restoration : | Off “]

Backlight Correction : ‘ off vl

Descreening : ‘ off V|

Dust Removal : ‘ off V|

Image Format : ‘ EDE

File Name : \umgWWMMDD,HHMMssss.pdf

Folder : ‘ Documents

LT R [ | - Scan Count : 2

[J Image Format: Select the save format from the list.

You can make detailed settings for each save format except BITMAP and PNG. Select Options from the list
after selecting the save format.

[ File Name: Confirm the save file name displayed.

You can change settings for the file name by selecting Settings from the list.
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[ Folder: Select the save folder for the scanned image from the list.

You can select another folder or create a new folder by selecting Select from the list.
8. Click Scan.
Related Information

= “Placing Originals on the Scanner Glass” on page 22
= “Placing Multiple Photos for Scanning at the Same Time” on page 23
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Refilling Ink

Checking the Ink Levels

To confirm the actual ink remaining, visually check the ink levels in all of the printer's tanks.

Important:

Prolonged use of the printer when the ink level is below the lower line could damage the printer.

Ink Bottle Codes

Epson recommends the use of genuine Epson ink bottles.

The following are the codes for genuine Epson ink bottles.

n Important:

ink not designed for this printer or any third party ink.

under certain circumstances, may cause erratic printer behavior.

[ Epson warranty does not cover damage caused by inks other than those specified, including any genuine Epson

[ Other products not manufactured by Epson may cause damage that is not covered by Epson’s warranties, and

Note:
(A Ink bottle codes may vary by location. For the correct codes in your area, contact Epson support.

(A Although the ink bottles may contain recycled materials, this does not affect printer function or performance.

(A Specifications and appearance of the ink bottle are subject to change without prior notice for improvement.

For Europe
BK: Black C:Cyan M: Magenta Y: Yellow
103 103 103 103
Note:

Visit the following website for information on Epson's ink bottle yields.

http://www.epson.eu/pageyield
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For China
BK: Black C:Cyan M: Magenta Y: Yellow
004 004 004 004
For Asian countries except for China
BK: Black C:Cyan M: Magenta Y: Yellow
003 003 003 003

Related Information

= “Technical Support Web Site” on page 110

Ink Bottle Handling Precautions

Storing precautions for ink
[ Store ink bottles at normal room temperature and keep them away from direct sunlight.

(4 After bringing an ink bottle inside from a cold storage site, allow it to warm up at room temperature for at least
three hours before using it.

[d Epson recommends using the ink bottle before the date printed on the package.

(d Do not open the ink bottle package until you are ready to fill the ink tank. The ink bottle is vacuum packed to
maintain its reliability. If you leave an ink bottle unpacked for a long time before using it, normal printing may
not be possible.

[d Once you open an ink bottle, we recommend using it as soon as possible.

(d When storing or transporting an ink bottle, do not tilt the bottle and do not subject it to impacts or temperature
changes. Otherwise, ink may leak even if the cap on the ink bottle is tightened securely. Be sure to keep the ink
bottle upright when tightening the cap, and take precautions to prevent ink from leaking when transporting the
bottle, for example, putting the bottle in a bag.

Handling precautions for refilling ink
[d Use ink bottles with the correct part code for this printer.

[ This printer requires careful handling of ink. Ink may splatter when the ink tanks are filled or refilled with ink.
If ink gets on your clothes or belongings, it may not come off.

(d Do not shake too vigorously or squeeze the ink bottles.

[ If any of the ink tanks are not filled up to the lower line, refill the ink soon. Prolonged use of the printer when
the ink level is below the lower line could damage the printer.

(4 For optimum print results do not maintain low ink levels for extended periods of time.
Ink consumption

[J To maintain optimum print head performance, some ink is consumed from all ink tanks during maintenance
operations such as print head cleaning. Ink may also be consumed when you turn the printer on.
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(d When printing in monochrome or grayscale, color inks instead of black ink may be used depending on the
paper type or print quality settings. This is because a mixture of color inks is used to create black.

[J The ink in the ink bottles supplied with your printer is partly used during initial setup. In order to produce high
quality printouts, the print head in your printer will be fully charged with ink. This one-off process consumes a
quantity of ink and therefore these bottles may print fewer pages compared to subsequent ink bottles.

d Quoted yields may vary depending on the images that you are printing, the paper type that you are using, the
frequency of your prints and environmental conditions such as temperature.

Refilling the Ink Tanks

Ink can be refilled at any time.

g Important:

Epson recommends the use of genuine Epson ink bottles.

1. Open the ink tank cover.

2. Open the cap of the ink tank.

\ J
UUULT |

g Important:

Make sure that the color of the ink tank matches the ink color that you want to refill.
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3. While holding the ink bottle upright, turn the cap slowly to remove it.

= r

n Important:
([ Be careful not to spill any ink.

1 Do not touch the top of the ink bottle after removing the cap; otherwise you may be smeared with ink.

4. Position the top of the ink bottle along the slot in front of the filling port, and then stand the bottle slowly to
insert it into the filling port.

n Important:

Do not allow the top of the ink bottle to hit against any objects after removing its cap; otherwise ink may spill.
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5. Insert the top of the ink bottle securely into the filling port of the tank to refill the tank with ink.

Ink pours into the tank just by holding the bottle normally without squeezing. The ink flow stops
automatically when the ink is filled to the upper line.

B 1 M ()

JUY

g Important:

Do not leave the ink bottle inserted; otherwise the bottle may be damaged or ink may leak.

Note:
If the ink does not start flowing into the tank, remove the ink bottle and try reinserting it.

6. When you have finished refilling the ink, remove the ink bottle, and then close the cap of the ink tank securely.

|
oo
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Note:
If any ink remains in the ink bottle, tighten the cap and store the bottle upright for later use.

-

7. Close the ink tank cover firmly.

Note:

If you continue to use the printer after resetting the ink level without refilling the ink tank to the upper line, printing
may be performed without ink and this may damage the printer. Before you start printing, make sure you visually check
the ink levels in all of the ink tanks.

Related Information

= “Ink Bottle Codes” on page 60

= “Ink Bottle Handling Precautions” on page 61
= “Ink Spilled” on page 101
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Maintaining the Printer

Checking and Cleaning the Print Head

If the nozzles are clogged, the printouts become faint, there is visible banding, or unexpected colors appear. When
print quality has declined, use the nozzle check feature and check if the nozzles are clogged. If the nozzles are
clogged, clean the print head.

n Important:

d Do not open the front cover or turn off the printer during head cleaning. If the head cleaning is incomplete, you
may not be able to print.

(A Because print head cleaning uses some ink, clean the print head only if quality declines.

U

When ink is low, you may not be able to clean the print head. In this case, prepare a new ink bottle.

[ If print quality has not improved after repeating nozzle check and head cleaning three times, wait for at least 12
hours without printing, and then run the nozzle check again and repeat the head cleaning if necessary. We
recommend to turn off the printer. If print quality has still not improved, run Power Cleaning. If it has still not
improved, contact Epson support.

(A To prevent the print head from drying out, do not unplug the printer while the power is on.

Checking and Cleaning the Print Head - Printer Buttons

1. Load A4-size plain paper in the printer.
2. Press the O button to turn off the printer.

3. Turn the printer on while holding the & button down, and then release the buttons when the power light
flashes.

The nozzle check pattern is printed.
Note:

It may take some time to start printing the nozzle check pattern.

4. Examine the printed pattern. If there are broken lines or missing segments as shown in the "NG" pattern, the
print head nozzles may be clogged. Go to the next step. If you cannot see any broken lines or missing segments
as in the following "OK" pattern, the nozzles are not clogged. Print head cleaning is not necessary.

OK NG

L
i

I
il

|
|
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5. Hold the @ button down for five seconds until the power light starts flashing.
Print head cleaning starts.

Note:
It may take some time to start print head cleaning.

6. When the power light stops flashing, print a nozzle check pattern again. Repeat cleaning and printing the
pattern until all lines are printed completely.

Related Information

= “Loading Paper in the Rear Paper Feed” on page 19

Checking and Cleaning the Print Head - Windows
1. Load A4-size plain paper in the printer.

2. Access the printer driver window.

3. Click Nozzle Check on the Maintenance tab.

4. Follow the on-screen instructions.

Related Information

= “Loading Paper in the Rear Paper Feed” on page 19
= “Accessing the Printer Driver” on page 26

Checking and Cleaning the Print Head - Mac OS

1. Load A4-size plain paper in the printer.

2. Select System Preferences from the ‘ menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer.

3. Click Options & Supplies > Utility > Open Printer Utility.
4. Click Nozzle Check.
5. Follow the on-screen instructions.

Related Information

= “Loading Paper in the Rear Paper Feed” on page 19

Running Power Cleaning

The Power Cleaning utility allows you to replace all of the ink inside the ink tubes. In the following situations, you
may need to use this feature to improve the print quality.
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[d You printed or performed head cleaning when the ink levels were too low to be seen in the ink tank windows.

[d You performed the nozzle check and head cleaning several times and then waited for at least 12 hours without
printing, but print quality still did not improve.

Before running this feature, read the following instructions.

n Important:

Make sure that there is enough ink in the ink tanks.

Visually check all ink tanks are at least a third full. Low ink levels during Power Cleaning could damage the product.

n Important:

An interval of 12 hours is required between each Power Cleaning.

Normally, a single Power Cleaning should resolve the print quality issue within 12 hours. Therefore, to avoid
unnecessary ink usage, you must wait 12 hours before you try it again.

n Important:

This feature effects the service life of the ink pads. The ink pads reach their capacity earlier by running this feature. If
the ink pads have reached the end of their service life, contact Epson Support to request replacement.

Note:
When the ink levels are insufficient for Power Cleaning, you cannot run this feature. Even in this case, the levels for printing
may remain.

Running Power Cleaning - Windows
1. Access the printer driver window.

2. Click Power Cleaning on the Maintenance tab.

3. Follow the on-screen instructions.

Related Information

= “Accessing the Printer Driver” on page 26

Running Power Cleaning - Mac OS

1. Select System Preferences from the ‘ menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer.

2. Click Options & Supplies > Utility > Open Printer Utility.
3. Click Power Cleaning.

4. TFollow the on-screen instructions.
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Aligning the Print Head

If you notice a misalignment of vertical lines or blurred images, align the print head.

Aligning the Print Head - Windows
1. Load A4-size plain paper in the printer.

2. Access the printer driver window.

3. Click Print Head Alignment on the Maintenance tab.
4. Follow the on-screen instructions.

Related Information

= “Loading Paper in the Rear Paper Feed” on page 19
= “Accessing the Printer Driver” on page 26

Aligning the Print Head - Mac OS

1. Load A4-size plain paper in the printer.

2. Select System Preferences from the ‘ menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer.

3. Click Options & Supplies > Utility > Open Printer Utility.
4. Click Print Head Alignment.
5. Follow the on-screen instructions.

Related Information

= “Loading Paper in the Rear Paper Feed” on page 19

Cleaning the Paper Path

When the printouts are smeared or scuffed, clean the roller inside.

n Important:

Do not use tissue paper to clean the inside of the printer. The print head nozzles may be clogged with lint.
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Cleaning the Paper Path for Ink Smears

1. Make sure there is no dust or stains on the scanner glass and the document cover.
2. Load A4-size plain paper in the printer.

3. Start copying without placing the original.

Note:
Repeat this procedure until the paper is not smeared with ink.

Related Information

= “Loading Paper in the Rear Paper Feed” on page 19

Cleaning the Scanner Glass

When the copies or scanned images are smeared, clean the scanner glass.

g Important:

Never use alcohol or thinner to clean the printer. These chemicals can damage the printer.

1. Open the document cover.

2. Use a soft, dry, clean cloth to clean the surface of the scanner glass.

n Important:

[ If the glass surface is stained with grease or some other hard-to-remove material, use a small amount of
glass cleaner and a soft cloth to remove it. Wipe off all remaining liquid.

(A Do not press the glass surface too hard.

[ Be careful not to scratch or damage the surface of the glass. A damaged glass surface can decrease the scan
quality.
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Checking the Total Number of Pages Fed Through the
Printer

You can check the total number of pages fed through the printer.

Checking the Total Number of Pages Fed Through the Printer -
Printer Buttons

The information is printed together with the nozzle check pattern.

1. Load A4-size plain paper in the printer.
| .
2. Press the O button to turn off the printer.

3. Turn the printer on while holding the @ button down, and then release the buttons when the power light
flashes.

Checking the Total Number of Pages Fed Through the Printer -
Windows

1. Access the printer driver window.
2. Click Printer and Option Information on the Maintenance tab.

Related Information

= “Accessing the Printer Driver” on page 26

Checking the Total Number of Pages Fed Through the Printer - Mac
(0}

1. Select System Preferences from the " menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer.

2. Click Options & Supplies > Utility > Open Printer Utility.

3. Click Printer and Option Information.
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This section introduces software products available for your printer from the supplied CD.

Application for Scanning Documents and Images
(Epson Scan 2)

Epson Scan 2 is an application for controlling scanning. You can adjust the size, resolution, brightness, contrast,
and quality of the scanned image. You can also start Epson Scan 2 from a TWAIN-compliant scanning application.
See the application's help for details.

Starting on Windows
Note:
For Windows Server operating systems, make sure the Desktop Experience feature is installed.

(1 Windows 10/Windows Server 2016
Click the start button, and then select EPSON > Epson Scan 2.

(1 Windows 8.1/Windows 8/Windows Server 2012 R2/Windows Server 2012

Enter the application name in the search charm, and then select the displayed icon.

(d Windows 7/Windows Vista/Windows XP/Windows Server 2008 R2/Windows Server 2008/Windows Server 2003
R2/Windows Server 2003

Click the start button, and then select All Programs or Programs > EPSON > Epson Scan 2> Epson Scan 2.

Starting on Mac OS
Note:
Epson Scan 2 does not support the Mac OS fast user switching feature. Turn off fast user switching.

Select Go > Applications > Epson Software > Epson Scan 2.
Related Information

= “Scanning Using Epson Scan 2” on page 52
= “Installing Applications” on page 75

Application for Configuring Scanning Operations
from the Control Panel (Epson Event Manager)

Epson Event Manager is an application that allows you to manage scanning from the control panel and save images
to a computer. You can add your own settings as presets, such as the document type, the save folder location, and
the image format. See the application's help for details.

Note:
Windows Server operating systems are not supported.

72



User's Guide

Software Information

Starting on Windows
(d Windows 10
Click the start button, and then select Epson Software > Event Manager.

[d Windows 8.1/Windows 8

Enter the application name in the search charm, and then select the displayed icon.

[J Windows 7/Windows Vista/Windows XP

Click the start button, and then select All Programs or Programs > Epson Software > Event Manager.

Starting on Mac OS

Go > Applications > Epson Software > Event Manager.

Related Information

= “Installing Applications” on page 75

Application for Laying Out Photos (Epson Easy Photo
Print)

Epson Easy Photo Print is an application that allows you to easily print photos with various layouts. You can
preview the photo image and adjust the images or position. You can also print photos with a frame. See the
application's help for details.

By printing on genuine Epson photo paper, the ink quality is maximized and the printouts are vivid and clear.
To perform borderless printing using a commercially available application, make the following settings.

[d Create image data to fit the paper size. If a margin setting is available in the application you are using, set the
margin to 0 mm.

(d Enable the borderless printing setting in the printer driver.

Note:
[ Windows Server operating systems are not supported.

(A To use this application, the printer driver needs to be installed.

Starting on Windows
(1 Windows 10

Click the start button, and then select Epson Software > Epson Easy Photo Print.
(d Windows 8.1/Windows 8

Enter the application name in the search charm, and then select the displayed icon.

[d Windows 7/Windows Vista/Windows XP

Click the start button, and then select All Programs or Programs > Epson Software > Epson Easy Photo
Print.

Starting on Mac OS
Go > Applications > Epson Software > Epson Easy Photo Print.
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Related Information

= “Installing Applications” on page 75

Application for Printing Web Pages (E-Web Print)(for
Windows Only)

E-Web Print is an application that allows you to easily print web pages with various layouts. See the application's
help for details. You can access the help from the E-Web Print menu on the E-Web Print tool bar.

Note:
[ Windows Server operating systems are not supported.

(A Check for supported browsers and the latest version from the download site.

Starting
When you install E-Web Print, it is displayed in your browser. Click Print or Clip.

Related Information

= “Installing Applications” on page 75

Application for Scanning and Transferring Images
(Easy Photo Scan)

Easy Photo Scan is an application that allows you to scan photos and easily send the scanned image to a computer
or cloud service. You can also easily adjust the scanned image. See the application's help for details.

Note:

[ Windows Server operating systems are not supported.

(4 To use this application, the scanner driver Epson Scan 2 needs to be installed.

Starting on Windows
[ Windows 10
Click the start button, and then select Epson Software > Easy Photo Scan.

(d Windows 8.1/Windows 8

Enter the application name in the search charm, and then select the displayed icon.

(1 Windows 7/Windows Vista/Windows XP

Click the start button, and then select All Programs or Programs > Epson Software > Easy Photo Scan.

Starting on Mac OS
Select Go > Applications > Epson Software > Easy Photo Scan.
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Software Update Tools (EPSON Software Updater)

EPSON Software Updater is an application that checks for new or updated software on the internet and installs it.
You can also update the printer's firmware and manual.

Note:
Windows Server operating systems are not supported.

Installing Method
Download EPSON Software Updater from the Epson website.

If you are using a Windows computer and cannot to download it from the website, you can install it from the
supplied software disc.

http://www.epson.com

Starting on Windows
4 Windows 10

Click the start button, and then select Epson Software > EPSON Software Updater.
(d Windows 8.1/Windows 8

Enter the application name in the search charm, and then select the displayed icon.

[ Windows 7/Windows Vista/Windows XP

Click the start button, and then select All Programs or Programs > Epson Software > EPSON Software
Updater.

Note:
You can also start EPSON Software Updater by clicking the printer icon on the task bar on the desktop, and then selecting
Software Update.

Starting on Mac OS
Select Go > Applications > Epson Software > EPSON Software Updater.

Installing Applications

Connect your computer to the network and install the latest version of applications from the website.

Note:
[ Log on to your computer as an administrator. Enter the administrator password if the computer prompts you.

(A When reinstalling an application, you need to uninstall it first.
1. Quit all running applications.

2. When installing the printer driver or Epson Scan 2, disconnect the printer and the computer temporarily.

Note:
Do not connect the printer and the computer until you are instructed to do so.

3. Access to the following website, and then enter the product name.

http://epson.sn
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4. Select Setup, and then click Download.

5. Click or double-click the downloaded file, and then follow the on-screen instructions.

Note:
If you are using a Windows computer and you cannot download applications from the website, install them from the
software disc that came with the printer.

Related Information
= “Software Update Tools (EPSON Software Updater)” on page 75
= “Uninstalling Applications” on page 76

Updating Applications and Firmware

You may be able to clear certain problems and improve or add functions by updating the applications and the
firmware. Make sure you use the latest version of the applications and firmware.

1. Make sure that the printer and the computer are connected, and the computer is connected to the internet.

2. Start EPSON Software Updater, and update the applications or the firmware.

n Important:

Do not turn off the computer or the printer until the update is complete; otherwise, the printer may
malfunction.

Note:
If you cannot find the application you want to update in the list, you cannot update using the EPSON Software
Updater. Check for the latest versions of the applications from your local Epson website.

http://www.epson.com

Uninstalling Applications

Log in to your computer as an administrator. Enter the administrator password if the computer prompts you.

Uninstalling Applications - Windows

1. Press the ) button to turn off the printer.
2. Quit all running applications.

3. Open Control Panel:
[ Windows 10/Windows Server 2016

Click on the start button, and then select Windows System > Control Panel.

[ Windows 8.1/Windows 8/Windows Server 2012 R2/Windows Server 2012
Select Desktop > Settings > Control Panel.

76


http://www.epson.com/

User's Guide

7.

Software Information

[ Windows 7/Windows Vista/Windows XP/Windows Server 2008 R2/Windows Server 2008/Windows Server
2003 R2/Windows Server 2003

Click the start button and select Control Panel.

Open Uninstall a program (or Add or Remove Programs):

[d Windows 10/Windows 8.1/Windows 8/Windows 7/Windows Vista/Windows Server 2016/Windows Server
2012 R2/Windows Server 2012/Windows Server 2008 R2/Windows Server 2008

Select Uninstall a program in Programs.

[ Windows XP/Windows Server 2003 R2/Windows Server 2003
Click Add or Remove Programs.

Select the application you want to uninstall.

You cannot uninstall the printer driver if there is any print jobs. Delete or wait to be printed the jobs before
uninstalling.

Uninstall the applications:

[d Windows 10/Windows 8.1/Windows 8/Windows 7/Windows Vista/Windows Server 2016/Windows Server
2012 R2/Windows Server 2012/Windows Server 2008 R2/Windows Server 2008

Click Uninstall/Change or Uninstall.
[ Windows XP/Windows Server 2003 R2/Windows Server 2003

Click Change/Remove or Remove.

Note:
If the User Account Control window is displayed, click Continue.

Follow the on-screen instructions.

Uninstalling Applications - Mac OS

1.

Download the Uninstaller using EPSON Software Updater.

Once you have downloaded the Uninstaller, you do not need to download it again each time you uninstall the
application.

Press the () button to turn off the printer.

To uninstall the printer driver, select System Preferences from the ‘ menu > Printers & Scanners (or Print
& Scan, Print & Fax), and then remove the printer from the enabled printers list.

Quit all running applications.
Select Go > Applications > Epson Software > Uninstaller.

Select the application you want to uninstall, and then click Uninstall.

n Important:

The Uninstaller removes all drivers for Epson inkjet printers on the computer. If you use multiple Epson inkjet
printers and you only want to delete some drivers, delete all of them first, and then install the necessary printer
driver again.
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Note:

If you cannot find the application you want to uninstall in the application list, you cannot uninstall using the

Uninstaller. In this situation, select Go > Applications > Epson Software, select the application you want to uninstall,
and then drag it to the trash icon.

Related Information

= “Software Update Tools (EPSON Software Updater)” on page 75
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Solving Problems

Checking the Printer Status

Lights and Printer Status

@® G\

When an error occurs, the light turns on or flashes. Details of the error are displayed on the computer screen.

©: On
. Flashing
Light Situation Solutions
@) O Initial ink charging may not be complete. See the Start Here poster to complete initial ink
charging.
@) D No paper is loaded or more than one sheet 30 30
has been fed at a time. Load paper and press the or button.
O D A paper jam has occurred. > <D
Remove the paper and pressthe T or 7

button.

If the paper jam error continues after removing the
paper and turning the power off and on again, paper
may remain inside the printer. Load A4 size paper in

304
the rear paper feed, and then press the or
05

2 I
¥’ button to remove the paper inside. Load paper
in the portrait direction.

If the error cannot be cleared, contact Epson support.
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Light

Situation

Solutions

(ON¢)
op

When the power is on or flashing
d The printer was not turned off correctly.*

(1 Because the printer was turned off while
operating, the nozzles may have dried
and clogged.

* The power was turned off with a power
strip or breaker, the plug was pulled out of
the outlet, or an electrical failure occurred.

304
[ After clearing the error by pressing the or
<

¥ button, we recommend performing a nozzle
check. Cancel any pending print jobs.

1 To turn off the printer, make sure you press the Q)
button.

When the power is off

The printer has started in recovery mode
because the firmware update failed.

Follow the steps below to try to update the firmware
again.

1. Connect the computer and the printer with a USB
cable.

2. Visit your local Epson website for further
instructions.

-0
O-[)

When the @ light and the K light flash
simultaneously

An ink pad is nearing or at the end of its
service life.

The ink pads need to be replaced.

Contact Epson or an authorised Epson service
provider to replace the ink pad *. It is not a user-
serviceable part.

When a message saying that you can continue
printing is displayed on the computer, press the

304 30

or g’ button to continue printing. The lights
stop flashing for the time being, however, they will
continue to flash at regular intervals until the ink pad
is replaced.

When the #® light and the L light flash
alternately

A borderless printing ink pad is nearing or at
the end of its service life.

The borderless printing ink pad need to be replaced.

Contact Epson or an authorised Epson service

provider to replace the ink pad ™. It is not a user-
serviceable part.

When a message saying that you can continue
printing is displayed on the computer, press the

30 30

or %b? button to continue printing. The lights
stop flashing for the time being, however, they will
continue to flash at regular intervals until the ink pad
is replaced.

Borderless printing is not available, but printing with
a border is available.

00
o-[)

A printer error has occurred.

Open the front cover and remove any paper inside
the printer. Turn the power off and on again.

If the error continues to occur after turning the power
off and on again, contact Epson support.

*1 In some print cycles a very small amount of surplus ink may be collected in the ink pad. To prevent ink leakage
from the pad, the printer is designed to stop printing when the pad has reached its limit. Whether and how often
this is required will vary according to the number of pages you print, the type of material that you print and the
number of cleaning cycles that the printer performs. The need for replacement of the pad does not mean that your
printer has ceased to operate in accordance with its specifications. The printer will advise you when the pad
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requires replacing and this can only be performed by an authorised Epson Service provider. The Epson warranty
does not cover the cost of this replacement.

Related Information

= “Removing Jammed Paper” on page 82
= “Contacting Epson Support” on page 110
= “Installing Applications” on page 75

Checking the Printer Status - Windows
1. Access the printer driver window.

2. Click EPSON Status Monitor 3 on the Maintenance tab, and then click Details.
You can check the printer status, ink levels, and error status.

Note:
If EPSON Status Monitor 3 is disabled, click Extended Settings on the Maintenance tab, and then select Enable
EPSON Status Monitor 3.

Related Information

= “Accessing the Printer Driver” on page 26

Checking the Printer Status - Mac OS

1. Select System Preferences from the ‘ menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer.

2. Click Options & Supplies > Utility > Open Printer Utility.

3. Click EPSON Status Monitor.

You can check the printer status, ink levels, and error status.

Checking the Software Status

You may be able to clear the problem by updating the software to the latest version. To check the software status,
use the software update tool.

Related Information

= “Software Update Tools (EPSON Software Updater)” on page 75
= “Installing Applications” on page 75
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Removing Jammed Paper

Check the error displayed on the control panel and follow the instructions to remove the jammed paper including
any torn pieces. Next, clear the error.

g Important:

[ Remove the jammed paper carefully. Removing the paper vigorously may cause damage to the printer.

1 When removing jammed paper, avoid tilting the printer, placing it vertically, or turning it upside down;
otherwise ink may leak.

Related Information

= “Lights and Printer Status” on page 14

Removing Jammed Paper from the Rear Paper Feed

Remove the jammed paper.

Removing Jammed Paper from Inside the Printer

A Caution:

Never touch the buttons on the control panel while your hand is inside the printer. If the printer starts operating, it
could cause an injury. Be careful not to touch the protruding parts to avoid injury.

1. Open the front cover.
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2. Remove the jammed paper.

n Important:

Do not touch the parts shown in the illustration inside the printer. Doing so may cause a malfunction.

3. Close the front cover.

Paper Jam Error Is Not Cleared

If the paper jam error continues after removing the paper and turning the power off and on again, paper may

& <,
remain inside the printer. Load A4 size paper in the rear paper feed, and then press the or button to
remove the paper inside. Load paper in the portrait direction.
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If the error cannot be cleared, contact Epson support.

Paper Does Not Feed Correctly

Check the following points, and then take the appropriate actions to solve the problem.

[ Place the printer on a flat surface and operate in the recommended environmental conditions.
[d Use paper supported by this printer.

[d Follow the paper handling precautions.

(d Do not load more than the maximum number of sheets specified for the paper. For plain paper, do not load
above the line indicated by the triangle symbol on the edge guide.

(d Do not place objects on the feeder guard.

Related Information

= “Environmental Specifications” on page 105
= “Paper Handling Precautions” on page 18
= “Available Paper and Capacities” on page 17
= “List of Paper Type” on page 22

Paper Jams

[d Load paper in the correct direction, and slide the edge guides against the edges of the paper.

[d Load one sheet of paper at a time if you have loaded several sheets of paper.

Related Information
= “Removing Jammed Paper” on page 82
= “Loading Paper in the Rear Paper Feed” on page 19

Paper Feeds at a Slant

Load paper in the correct direction, and slide the edge guides against the edges of the paper.

Related Information

= “Loading Paper in the Rear Paper Feed” on page 19

Several Sheets of Paper are Fed at a Time

[d Load one sheet of paper at a time.

[ When several sheets of paper are fed at a time during manual 2-sided printing, remove any paper which is
loaded in the printer before you reload the paper.
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Paper Out Error Occurs

When a paper out error occurs although paper is loaded in the rear paper feed, reload paper in the center of the
rear paper feed.

Power and Control Panel Problems

Power Does Not Turn On

[d Make sure the power cord is securely plugged in.

0 Hold down the O button for a little longer.

Power Does Not Turn Off

Hold down the ) button for a little longer. If you still cannot turn off the printer, unplug the power cord. To
prevent the print head from drying out, turn the printer back on and turn it off by pressing the O button.

Power Turns Off Automatically

J Windows

Click Printer and Option Information on the printer driver's Maintenance tab.
J Disable the Power Off If Inactive and Power Off If Disconnected settings.
[ Disable the Power Off Timer setting.

J Mac OS

Select System Preferences from the " menu > Printers & Scanners (or Print & Scan, Print & Fax), and then
select the printer. Click Options & Supplies > Utility > Open Printer Utility, and then click Printer Settings.

(J Disable the Power Off If Inactive and Power Off If Disconnected settings.

(d Disable the Power Off Timer setting.
Note:

Your product may have the Power Off Timer feature or Power Off If Inactive and Power Off If Disconnected features
depending on the location of purchase.

Cannot Print from a Computer

Checking the Connection (USB)

[d Connect the USB cable securely to the printer and the computer.

[ If you are using a USB hub, try to connect the printer directly to the computer.
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[ If the USB cable cannot be recognized, change the port, or change the USB cable.

[ If the printer cannot print using a USB connection, try the following.

Disconnect the USB cable from the computer. Right-click on the printer icon displayed on the computer, and
then select Remove Device. Next, connect the USB cable to the computer and try a test print.

~ Printers (19)

a0 =

Open

KXKXK Series Open in new window

See what's printing
e Set as default printer
_— Printing preferences =

Printer properties |

Create shortcut
;‘;E)?;IXXXX" E;l Remove device ! E‘
Series roubleshoo

Properties

-

KXXXX Series Manufacturer:  Seik
- Model: XX

A Description:  Eps

Checking the Software and Data

(d Make sure that a genuine Epson printer driver is installed. If a genuine Epson printer driver is not installed, the
available functions are limited. We recommend using a genuine Epson printer driver. See the related
information link below for details.

[ If you are printing a large data size image, the computer may run out of memory. Print the image at a lower
resolution or a smaller size.

Related Information
= “Checking for Genuine Epson Printer Drivers” on page 86
= “Installing Applications” on page 75

Checking for Genuine Epson Printer Drivers

You can check if a genuine Epson printer driver is installed on your computer by using one of the following
methods.

Windows

Select Control Panel > View devices and printers (Printers, Printers and Faxes), and then do the following to
open the print server properties window.

[J Windows 10/Windows 8.1/Windows 8/Windows 7/Windows Server 2016/Windows Server 2012 R2/Windows
Server 2012/Windows Server 2008 R2

Click the printer icon, and then click Print server properties at the top of the window.

[ Windows Vista/Windows Server 2008

Right-click on the Printers folder, and then click Run as administrator > Server Properties.

[ Windows XP/Windows Server 2003 R2/Windows Server 2003

From the File menu, select Server Properties.
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Click the Driver tab. If your printer name is displayed in the list, a genuine Epson printer driver is installed on
your computer.

& Devices and Printers

« « 4 x> Control Panel + Hardware and Sound > Devices and Printers * ve

Fle Edit View Tools Help

Piflodzie Gdfloprim Smofmieprmees Fammmisies

v Printers (19) 8 Print Server Properties X
Foms pmecw avancad
- -
<N ;' HRXXKKNHNHXK
L
XXXXX Series
Installed printer drivers:
e
Ty MName Processor Type &
— EPSON X3OXXXX Series 3 - User Mode
EPSON
OO
Series
-
XXX
-
——
v
Add... Remove... Properties
O Change Driver Settings
Sance oy
Mac OS

Select System Preferences from the :‘. menu > Printers & Scanners (or Print & Scan, Print & Fax), and then

select the printer. Click Options & Supplies, and if the Options tab and Utility tab are displayed on the window, a
genuine Epson printer driver is installed on your computer.

Printers & Scanners

General Supply Levels| mmw |

Open Printer Utility
Print Test Page

Clean Print Heads

concel_ (N

Related Information

= “Installing Applications” on page 75

87



User's Guide

Solving Problems

Checking the Printer Status from the Computer (Windows)

Click Print Queue on the printer driver's Maintenance tab, and then check the following.

S ERSON MOOCODOOCC Printing Preferences

Min  Mes Optins Msntenance

- &) wmcnsmnarecn
Wy | Hesd Ceanng g‘ Marnazrng Freferences 5
%] Extended Settrgs »
.
L) Prot Quewe
@ Job Arranger %l Frinter and Opson Enformation
arspasge But S W softare Lpdate
e Techrical Suppert

ok Conael ¢ Hep

[ Check if there are any paused print jobs.
If unnecessary data remains, select Cancel all documents from the Printer menu.
[d Make sure the printer is not offline or pending.

If the printer is offline or pending, clear the offline or pending setting from the Printer menu.

EPSOMN JOONN00L Series o %
Priner  Document  View
Subsmized

& Set s Defaut Printer

Printing Preferences..

Pase Priseng ,

Caneel Al Decurments

[d Make sure the printer is selected as the default printer from the Printer menu (there should be a check mark on
the menu item).

If the printer is not selected as the default printer, set it as the default printer. If there are multiple icons in
Control Panel > View devices and printers (Printers, Printers and Faxes), see the following to select the icon.

Example)
USB connection: EPSON XXXX Series

If you install the printer driver multiple times, copies of printer driver may be created. If copies such as "EPSON
XXXX Series (copy 1)" are created, right-click the copied driver icon, and then click Remove Device.

(d Make sure the printer port is selected correctly in Property > Port from the Printer menu as follows.
Select "USBXXX" for a USB connection.

Checking the Printer Status from the Computer (Mac OS)

Make sure the printer status is not Pause.

Select System Preferences from the ‘ menu > Printers & Scanners (or Print & Scan, Print & Fax), and then

double-click the printer. If the printer is paused, click Resume (or Resume Printer).
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Printout Problems

Printout is Scuffed or Color is Missing

[ If you have not used the printer for a long time, the print head nozzles may be clogged and ink drops may not
be discharged. Perform a nozzle check, and then clean the print head if any of the print head nozzles are
clogged.

[ If you printed when the ink levels were too low to be seen in the ink tank windows, refill the ink tanks to the
upper lines and then use the Power Cleaning utility to replace the ink inside the ink tubes. After you use the
utility, perform a nozzle check to see if print quality has improved.

Related Information

® “Checking and Cleaning the Print Head” on page 66
= “Refilling the Ink Tanks” on page 62

= “Running Power Cleaning” on page 67

Banding or Unexpected Colors Appear

Ii Ihl

The print head nozzles may be clogged. Perform a nozzle check to check if the print head nozzles are clogged.
Clean the print head if any of the print head nozzles are clogged.

Related Information
® “Checking and Cleaning the Print Head” on page 66

Colored Banding Appears at Intervals of Approximately 2.5 cm
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[ Select the appropriate paper type setting for the type of paper loaded in the printer.
[ Align the print head from a computer.

[ When printing on plain paper, print using a higher quality setting.
Related Information

= “List of Paper Type” on page 22
= “Aligning the Print Head” on page 69

Blurry Prints, Vertical Banding, or Misalignment

SINATET ane
y Avtdrack. W

J { 3008 "Regel

Align the print head.

Related Information

= “Aligning the Print Head” on page 69

Print Quality Does Not Improve Even After Aligning the Print Head

During bidirectional (or high speed) printing, the print head prints while moving in both directions, and vertical
lines may be misaligned. If print quality does not improve, disable the bidirectional (or high speed) setting.
Disabling this setting may slow down printing speed.

J Windows
Clear High Speed on the printer driver’s More Options tab.

1 Mac OS

Select System Preferences from the ;‘. menu > Printers & Scanners (or Print & Scan, Print & Fax), and then
select the printer. Click Options & Supplies > Options (or Driver). Select Off as the High Speed Printing
setting.

Print Quality is Poor

Check the following if the print quality is poor due to blurry prints, banding, missing colors, faded colors, and
misalignment in the prints.

Checking the printer
[d Make sure the initial ink charging is complete.

[ Refill the ink tank if the ink level is below the lower line.
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[d Perform a nozzle check, and then clean the print head if any of the print head nozzles are clogged.

(J Align the print head.

Checking the paper

[d Use paper supported by this printer.

(d Do not print on paper that is damp, damaged, or too old.
[ If the paper is curled or the envelope is puffed up, flatten it.
1 Do not stack the paper immediately after printing.

(d Dry the printouts completely before filing or displaying them. When drying the printouts, avoid direct sun light,
do not use a dryer, and do not touch the printed side of paper.

(d When printing images or photos, Epson recommends using genuine Epson paper rather than plain paper. Print
on the printable side of the genuine Epson paper.

Checking the print settings
[ Select the appropriate paper type setting for the type of paper loaded in the printer.
[ Print using a higher quality setting.

Checking the ink bottle
(d Use ink bottles with the correct part code for this printer.
[d Epson recommends using the ink bottle before the date printed on the package.

(d Try to use genuine Epson ink bottles. This product is designed to adjust colors based on the use of genuine
Epson ink bottles. The use of non-genuine ink bottles may cause print quality to decline.

Related Information

= “Checking and Cleaning the Print Head” on page 66
= “Aligning the Print Head” on page 69

= “Available Paper and Capacities” on page 17

= “List of Paper Type” on page 22

= “Paper Handling Precautions” on page 18

Paper Is Smeared or Scuffed

[d When horizontal banding appears or the top or bottom of the paper is smeared, load paper in the correct
direction and slide the edge guides to the edges of the paper.
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[ When vertical banding appears or the paper is smeared, clean the paper path.

|V

[ Place the paper on a flat surface to check if it is curled. If it is, flatten it.

(4 When performing manual 2-sided printing, make sure that the ink is completely dry before reloading the paper.

Related Information
= “Loading Paper in the Rear Paper Feed” on page 19
= “Cleaning the Paper Path for Ink Smears” on page 70

Printed Photos are Sticky

You may be printing on the wrong side of the photo paper. Make sure you are printing on the printable side.

When printing on the wrong side of the photo paper, you need to clean the paper path.

Related Information

= “Cleaning the Paper Path for Ink Smears” on page 70

Images or Photos are Printed in Unexpected Colors

When printing from the Windows printer driver, the Epson auto photo adjustment setting is applied by default
depending on the paper type. Try change the setting.

On the More Options tab, select Custom in Color Correction, and then click Advanced. Change the Scene
Correction setting from Auto Correct to any other option. If changing the setting does not work, use any color
correction method other than PhotoEnhance in Color Management.

Related Information
= “Adjusting the Print Color” on page 40

Cannot Print Without Margins

Make borderless setting in the print settings. If you select a paper type that does not support borderless printing,
you cannot select Borderless. Select a paper type that supports borderless printing.

92



User's Guide

Solving Problems

Edges of the Image are Cropped During Borderless Printing
During borderless printing, the image is slightly enlarged and the protruding area is cropped. Select a smaller
enlargement setting.

(J Windows
Click Settings next to the Borderless checkbox on the printer driver's Main tab, and then change the settings.

[ Mac OS

Change the Expansion setting from the print dialog's Print Settings menu.

The Position, Size, or Margins of the Printout Are Incorrect

[d Load paper in the correct direction, and slide the edge guides against the edges of the paper.

(d When placing the originals on the scanner glass, align the corner of the original with the corner indicated by a
symbol on the frame of the scanner glass. If the edges of the copy are cropped off, move the original slightly
away from the corner.

[d When placing the originals on the scanner glass, clean the scanner glass and the document cover. If there is dust
or stains on the glass, the copy area may extend to include the dust or stains, resulting in the wrong copying
position or small images.

[ Select the appropriate paper size setting.

[J Adjust the margin setting in the application so that it falls within the printable area.

Related Information

= “Loading Paper in the Rear Paper Feed” on page 19
= “Placing Originals on the Scanner Glass” on page 22
= “Cleaning the Scanner Glass” on page 70

= “Printable Area” on page 102

Printed Characters Are Incorrect or Garbled

[d Connect the USB cable securely to the printer and the computer.
[d Cancel any paused print jobs.

(d Do not put the computer manually into the Hibernate mode or the Sleep mode while printing. Pages of garbled
text may be printed next time you start the computer.

[ If you use the printer driver you had previously used, printed characters may be garbled. Make sure that the
printer driver you are using is for this printer. Check the printer name on the top of the printer driver window.

The Printed Image Is Inverted

Clear any mirror image settings in the printer driver or the application.

J Windows

Clear Mirror Image on the printer driver's More Options tab.
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(d Mac OS

Clear Mirror Image from the print dialog's Print Settings menu.

Mosaic-Like Patterns in the Prints

When printing images or photos, print using high-resolution data. Images on websites are often low resolution
although they look good enough on the display, and so print quality may decline.

Uneven Colors, Smears, Dots, or Straight Lines Appear in the Copied
Image

[d Clean the paper path.
[d Clean the scanner glass.

(d Do not press too hard on the original or the document cover when you are placing the originals on the scanner
glass.

Related Information
= “Cleaning the Paper Path for Ink Smears” on page 70
= “Cleaning the Scanner Glass” on page 70

Moiré (Cross-Hatch) Patterns Appear in the Copied Image

Place the original at a slightly different angle.

Banding Appears on the Copied Image
Su®
If you press the @ and the ¥ or ¥ buttons simultaneously, the printer copies in draft mode and banding

may appear on the printout.

An Image of the Reverse Side of the Original Appears in the Copied
Image

For a thin original, place the original on the scanner glass and then place a piece of black paper over it.

The Printout Problem Could Not be Cleared

If you have tried all of the solutions and have not solved the problem, try uninstalling and then reinstalling the
printer driver.

Related Information

= “Uninstalling Applications” on page 76
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= “Installing Applications” on page 75

Other Printing Problems

Printing Is Too Slow

[d Close any unnecessary applications.
[d Lower the quality setting. High quality printing slows down the printing speed.

(d Enable the bidirectional (or high speed) setting. When this setting is enabled, the print head prints while
moving in both directions, and the printing speed increases.

J Windows
Select High Speed on the printer driver's More Options tab.
J Mac OS

Select System Preferences from the ‘ menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer. Click Options & Supplies > Options (or Driver). Select On as the High Speed
Printing setting.

[d Disable quiet mode. This feature slows down the printing speed.
J Windows
Select Off as the Quiet Mode setting on the printer driver's Main tab.
J Mac OS

Select System Preferences from the ‘ menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer. Click Options & Supplies > Options (or Driver). Select Off as the Quiet Mode
setting.

Printing or Copying Slows Down Dramatically During Continuous
Operation

Printing or Copying slows down to prevent the printer mechanism from overheating and being damaged.
However, you can continue operation. To return to normal speed, leave the printer idle for at least 30 minutes. The
speed does not return to normal if the power is off.

Cannot Start Scanning

[d Connect the USB cable securely to the printer and the computer. If you are using a USB hub, try to connect the
printer directly to the computer.

[ Make sure that the correct printer (scanner) is selected on Epson Scan 2.
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Check whether or not the printer is recognized when using Windows

In Windows, make sure the printer (scanner) is displayed in Scanner and Camera. The printer (scanner) should be
displayed as "EPSON XXXXX (printer name)". If the printer (scanner) is not displayed, uninstall and then re-
install Epson Scan 2. See the following to access Scanner and Camera.

J Windows 10

Right-click the start button or press and hold it, select Control Panel, enter "Scanner and Camera" in the search
charm, click View scanners and cameras, and then check if the printer is displayed.

[ Windows 8.1/Windows 8/Windows Server 2012 R2/Windows Server 2012

Select Desktop > Settings > Control Panel, enter "Scanner and Camera" in the search charm, click Show
Scanner and Camera, and then check if the printer is displayed.

[d Windows 7/Windows Server 2008 R2

Click the start button and select Control Panel, enter "Scanner and Camera" in the search charm, click View
scanners and cameras, and then check if the printer is displayed.

(J Windows Vista/Windows Server 2008

Click the start button, select Control Panel > Hardware and Sound > Scanners and Cameras, and then check
if the printer is displayed.

[ Windows XP/Windows Server 2003 R2/Windows Server 2003

Click the start button, select Control Panel > Printers and Other Hardware > Scanner and Cameras, and then
check if the printer is displayed.

Related Information
= “Uninstalling Applications” on page 76
= “Installing Applications” on page 75

Cannot Start Scanning when Using the Control Panel

[d Make sure Epson Scan 2 and Epson Event Manager are installed correctly.

[d Check the scanning setting assigned in Epson Event Manager.

Related Information
= “Application for Scanning Documents and Images (Epson Scan 2)” on page 72

= “Application for Configuring Scanning Operations from the Control Panel (Epson Event Manager)” on page 72

Scanned Image Problems

Uneven Colors, Dirt, Spots, and so on Appear when Scanning from
the Scanner Glass

(4 Clean the scanner glass.

(d Remove any trash or dirt that adheres to the original.
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[d Do not press with too much force on the original or the document cover. If you press with too much force,
blurring, smudges, and spots may occur.

Related Information

= “Cleaning the Scanner Glass” on page 70

The Image Quality Is Rough

[d Set the Mode in Epson Scan 2 according to the original you want to scan. Scan using the settings for documents
in Document Mode, and the settings for photos in Photo Mode.

(1 In Epson Scan 2, adjust the image using items on the Advanced Settings tab, and then scan.

(4 If the resolution is low, try increasing the resolution and then scanning.

Related Information

= “Scanning Using Epson Scan 2” on page 52

Offset Appears in the Background of Images

Images on the back of the original may appear in the scanned image.

(d In Epson Scan 2, select the Advanced Settings tab, and then adjust the Brightness.

This feature may not be available depending on the settings on the Main Settings tab > Image Type or other
settings on the Advanced Settings tab.

(J In Document Mode in Epson Scan 2, select the Advanced Settings tab, and then Image Option > Text
Enhancement.

(J When scanning from the scanner glass, place black paper or a desk pad over the original.

Related Information
= “Placing Originals on the Scanner Glass” on page 22
= “Scanning Using Epson Scan 2” on page 52

Text is Blurred

(4 In Document Mode in Epson Scan 2, select the Advanced Settings tab, and then Image Option > Text
Enhancement.

[ Select Document Mode as the Mode in Epson Scan 2. Scan using the settings for documents in Document
Mode.

(d In Document Mode in Epson Scan 2, when Image Type on the Main Settings tab is set to Black & White,
adjust Threshold on the Advanced Settings tab. When you increase the Threshold, the black color area
becomes larger.

[ If the resolution is low, try increasing the resolution and then scanning.
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Related Information

= “Scanning Documents (Document Mode)” on page 52

Moiré Patterns (Web-Like Shadows) Appear

If the original is a printed document, moiré patterns (web-like shadows) may appear in the scanned image.

(4 On the Advanced Settings tab in Epson Scan 2, set Descreening.

- —
|
(d Change the resolution, and then scan again.

Related Information

= “Scanning Using Epson Scan 2” on page 52

Cannot Scan the Correct Area on the Scanner Glass

[d Make sure the original is placed correctly against the alignment marks.
[ If the edge of the scanned image is missing, move the original slightly away from the edge of the scanner glass.

[d When placing multiple originals on the scanner glass, make sure there is a gap of at least 20 mm (0.79 in.)
between the originals.

Related Information

= “Placing Originals on the Scanner Glass” on page 22

Cannot Preview in Thumbnail

[d When placing multiple originals on the scanner glass, make sure there is a gap of at least 20 mm (0.79 in.)
between the originals.

[d Check that the original is placed straight.

(d Depending on the original, previewing may not be performed in Thumbnail. In this situation, clear the
Thumbnail check box at the top of the preview widow to preview the entire scanned area, and then create
marquees manually.

Related Information

= “Scanning Photos or Pictures (Photo Mode)” on page 55
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Text is Not Recognized Correctly when Saving as a Searchable PDF
(4 On the Image Format Options window in Epson Scan 2, check that Text Language is set correctly on the Text
tab.
(d Check that the original is placed straight.
[d Use an original with clear text. Text recognition may decline for the following types of originals.
(1 Originals that have been copied a number of times
[J Originals received by fax (at low resolutions)
J Originals on which the letter spacing or line spacing is too small
[ Originals with ruled lines or underlining over the text
1 Originals with hand-written text

1 Originals with creases or wrinkles

4 In Document Mode in Epson Scan 2, when Image Type on the Main Settings tab is set to Black & White,
adjust Threshold on the Advanced Settings tab. When you increase the Threshold, black becomes stronger.

(1 In Document Mode in Epson Scan 2, select the Advanced Settings tab, and then Image Option > Text
Enhancement.

Related Information

= “Scanning Documents (Document Mode)” on page 52

Cannot Solve Problems in the Scanned Image

If you have tried all of the solutions and have not solved the problem, initialize the Epson Scan 2 settings using
Epson Scan 2 Utility.

Note:

Epson Scan 2 Utility is an application that comes with Epson Scan 2.

1. Start Epson Scan 2 Utility.

(d Windows 10/Windows Server 2016
Click the start button, and then select EPSON > Epson Scan 2 Utility.

[ Windows 8.1/Windows 8/Windows Server 2012 R2/Windows Server 2012

Enter the application name in the search charm, and then select the displayed icon.

[ Windows 7/Windows Vista/Windows XP/Windows Server 2008 R2/Windows Server 2008/Windows Server

2003 R2/Windows Server 2003

Click the start button, and then select All Programs or Programs > EPSON > Epson Scan 2 > Epson Scan

2 Utility.
d Mac OS
Select Go > Applications > Epson Software > Epson Scan 2 Utility.

2. Select the Other tab.
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3. Click Reset.

Note:
If initialization does not solve the problem, uninstall and re-install Epson Scan 2.

Related Information
= “Uninstalling Applications” on page 76
= “Installing Applications” on page 75

Other Scanning Problems

Scanning Is Too Slow

Lower the resolution.

Related Information

= “Scanning Using Epson Scan 2” on page 52

Scanning Slows Down Dramatically During Continuous Scanning

Scanning slows down to prevent the printer mechanism from overheating and being damaged. However, you can
continue scanning. To return to normal scanning speed, leave the printer idle for at least 30 minutes. Scanning
speed does not return to normal if the power is off.

Scanning Stops when Scanning to PDF/Multi-TIFF

[ When scanning using Epson Scan 2, you can continuously scan up to 999 pages in PDF format and up to 200
pages in Multi-TIFF format.

[ When scanning large volumes, we recommend scanning in grayscale.
[ Increase the free space on the computer's hard disk. Scanning may stop if there is not enough free space.

[d Try scanning at a lower resolution. Scanning stops if the total data size reaches the limit.

Related Information

= “Scanning Using Epson Scan 2” on page 52

Other Problems

Slight Electric Shock when Touching the Printer

If many peripherals are connected to the computer, you may feel a slight electric shock when touching the printer.
Install a ground wire to the computer that is connected to the printer.
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Operation Sounds Are Loud

If operations sounds are too loud, enable Quiet Mode. Enabling this feature may reduce printing speed.

(d Windows printer driver
Select On as the Quiet Mode setting on the Main tab.

[ Mac OS printer driver

Select System Preferences from the " menu > Printers & Scanners (or Print & Scan, Print & Fax), and then
select the printer. Click Options & Supplies > Options (or Driver). Select On as the Quiet Mode setting.

Application Is Blocked by a Firewall (for Windows Only)

Add the application to the Windows Firewall allowed program in security settings on the Control Panel.

Ink Spilled

[ If ink adheres to the area around the tank, wipe it off using a napless, clean cloth or cotton swab.

(1 If ink spills on the desk or floor, wipe it off immediately. When ink is dried, it will be difficult to remove the
smear. To prevent the smear from spreading, blot the ink with a dry cloth, and then wipe it with a moist cloth.

[ If ink gets on your hands, wash them with water and soap.
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Technical Specifications
Printer Specifications
Print Head Nozzle Placement Black ink nozzles: 180

Color ink nozzles: 59 for each color

Weight of Paper” Plain Paper 64 to 90 g/m*(17 to 24lb)

Envelopes Envelope #10, DL, C6: 75 to 90 g/m’ (20 to 24 Ib)

* Even when the paper thickness is within this range, the paper may not feed in the printer or the print quality may decline
depending on the paper properties or quality.

Printable Area

Printable Area for Single Sheets

Print quality may decline in the shaded areas due to the printer's mechanism.

Printing with borders

A :[C A 3.0mm (0.12in.)
B 3.0mm (0.12in.)
C 41.0mm (1.61in.)
D 37.0mm (1.46in.)
A+ jD
H H
B B

Borderless printing

A A 44,0 mm (1.73in.)

B 40.0 mm (1.57 in.)
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Printable Area for Envelopes

Print quality may decline in the shaded areas due to the printer's mechanism.

AH IC A 3.0mm (0.12in.)
B 5.0 mm (0.20 in.)
C 18.0 mm (0.71in.)
A Lj[ D D 41.0mm (1.611n))
B B

Scanner Specifications

Scanner Type Flatbed

Photoelectric Device cis

Maximum Document Size 216%297 mm (8.5%11.7 in.)
A4, Letter

Resolution 600 dpi (main scan)

1200 dpi (sub scan)

Color Depth Color

Grayscale
[ 16 bits per pixel internal

[ 8 bits per pixel external

Black and white
[ 16 bits per pixel internal

[ 1 bits per pixel external

[ 48 bits per pixel internal (16 bits per pixel per color internal)

[ 24 bits per pixel external (8 bits per pixel per color external)

Light Source LED

Interface Specifications

For Computer USB
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Dimensions

Storage

[ Width: 375 mm (14.8 in.)
[ Depth:347 mm (13.7 in.)
1 Height: 1779 mm (7.0 in.)

Printing

[ Width: 375 mm (14.8 in.)
d Depth:578 mm (22.8 in.)
1 Height: 253 mm (10.0in.)

Weight”

Approx. 3.9 kg (8.6 Ib)

*  Without the ink and the power cord.

Electrical Specifications

Model 100 to 240 V Model 220 to 240V Model
Rated Frequency Range 50 to 60 Hz 50 to 60 Hz
Rated Current 04t00.2A 02A

Power Consumption (with USB Con-
nection)

Standalone copying: Approx. 12.0 W
(ISO/IEC24712)

Ready mode: Approx. 3.9 W
Sleep mode: Approx. 0.4 W
Power off: Approx. 0.2 W

Standalone copying: Approx. 12.0 W
(ISO/IEC24712)

Ready mode: Approx.3.9 W
Sleep mode: Approx. 0.4 W
Power off: Approx. 0.3 W

Note:

[ Check the label on the printer for its voltage.

(A For European users, see the following Website for details on power consumption.

http://www.epson.eu/energy-consumption
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Environmental Specifications

Operation

Use the printer within the range shown in the following graph.

%

80

55

20

Temperature: 10 to 35°C (50 to 95°F)

Humidity: 20 to 80% RH (without condensation)

Storage

Temperature: -20 to 40°C (-4 to 104°F)"

Humidity: 5 to 85% RH (without condensation)

* You can store for one month at 40°C (104°F).

Environmental Specifications for Ink Bottles

Storage Temperature

-20 t0 40 °C (-4 to 104 °F)"

Freezing Temperature

-15°C(5°F)

Ink thaws and is usable after approximately 2 hours at 25 °C (77 °F).

* You can store for one month at 40 °C (104 °F).

System Requirements

[d Windows 10 (32-bit, 64-bit)/Windows 8.1 (32-bit, 64-bit)/Windows 8 (32-bit, 64-bit)/Windows 7 (32-bit, 64-
bit)/Windows Vista (32-bit, 64-bit)/Windows XP SP3 or later (32-bit)/Windows XP Professional x64 Edition SP2
or later/Windows Server 2016/Windows Server 2012 R2/Windows Server 2012/Windows Server 2008 R2/
Windows Server 2008/Windows Server 2003 R2/Windows Server 2003 SP2 or later

d macOS High Sierra/macOS Sierra/OS X El Capitan/OS X Yosemite/OS X Mavericks/OS X Mountain Lion/Mac

OS X v10.7.x/Mac OS X v10.6.8

Note:

[ Mac OS may not support some applications and features.
(A The UNIX File System (UFS) for Mac OS is not supported.
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Regulatory Information

Standards and Approvals

Standards and Approvals for U.S. Model

Safety UL60950-1
CAN/CSA-C22.2 No.60950-1

EMC FCC Part 15 Subpart B Class B
CAN/CSA-CEI/IEC CISPR 22 Class B

Standards and Approvals for European Model

The following model is CE marked and in compliance with all the applicable EU Directives. For further details,
visit the following website to access the full declaration of conformities containing reference to the Directives and
harmonized standards used to declare conformity.

http://www.epson.eu/conformity

C634D

Restrictions on Copying

Observe the following restrictions to ensure the responsible and legal use of the printer.
Copying of the following items is prohibited by law:

(d Bank bills, coins, government-issued marketable securities, government bond securities, and municipal
securities

[J Unused postage stamps, pre-stamped postcards, and other official postal items bearing valid postage

[d Government-issued revenue stamps, and securities issued according to legal procedure

Exercise caution when copying the following items:

[d Private marketable securities (stock certificates, negotiable notes, checks, etc.), monthly passes, concession
tickets, etc.

[ Passports, driver’s licenses, warrants of fitness, road passes, food stamps, tickets, etc.

Note:
Copying these items may also be prohibited by law.
Responsible use of copyrighted materials:

Printers can be misused by improperly copying copyrighted materials. Unless acting on the advice of a
knowledgeable attorney, be responsible and respectful by obtaining the permission of the copyright holder before
copying published material.

106


http://www.epson.eu/conformity

User's Guide

Appendix

Transporting the Printer

When you need to transport the printer to move or for repairs, follow the steps below to pack the printer.

g Important:

d When storing or transporting the printer, avoid tilting it, placing it vertically, or turning it upside down;
otherwise ink may leak.

QQ

[ When storing or transporting an ink bottle, do not tilt the bottle and do not subject it to impacts or temperature
changes. Otherwise, ink may leak even if the cap on the ink bottle is tightened securely. Be sure to keep the ink
bottle upright when tightening the cap, and take precautions to prevent ink from leaking when transporting the
bottle, for example, putting the bottle in a bag.

A Do not put opened ink bottles in the box with printer.

' 4

NE

1. Turn off the printer by pressing the O button.

2. Make sure the power light turns off, and then unplug the power cord.

g Important:

Unplug the power cord when the power light is off. Otherwise, the print head does not return to the home
position causing the ink to dry, and printing may become impossible.

3. Disconnect all cables such as the power cord and USB cable.
4. Remove all of the paper from the printer.

5. Make sure there are no originals on the printer.
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6. Make sure to install the cap onto the ink tank securely.

—/
-

ﬁ‘

- ! ]

I
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7. Close the Ink Tank Cover securely.

9. Pack the printer in its box using the protective materials.

When you use the printer again, make sure you remove the tape securing the print head. If print quality has
declined the next time you print, clean and align the print head.

Related Information

= “Part Names and Functions” on page 12

® “Checking and Cleaning the Print Head” on page 66
= “Aligning the Print Head” on page 69
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Copyright

No part of this publication may be reproduced, stored in a retrieval system, or transmitted in any form or by any
means, electronic, mechanical, photocopying, recording, or otherwise, without the prior written permission of
Seiko Epson Corporation. No patent liability is assumed with respect to the use of the information contained
herein. Neither is any liability assumed for damages resulting from the use of the information herein. The
information contained herein is designed only for use with this Epson product. Epson is not responsible for any
use of this information as applied to other products.

Neither Seiko Epson Corporation nor its affiliates shall be liable to the purchaser of this product or third parties for
damages, losses, costs, or expenses incurred by the purchaser or third parties as a result of accident, misuse, or
abuse of this product or unauthorized modifications, repairs, or alterations to this product, or (excluding the U.S.)
failure to strictly comply with Seiko Epson Corporation's operating and maintenance instructions.

Seiko Epson Corporation and its affiliates shall not be liable for any damages or problems arising from the use of
any options or any consumable products other than those designated as Original Epson Products or Epson
Approved Products by Seiko Epson Corporation.

Seiko Epson Corporation shall not be held liable for any damage resulting from electromagnetic interference that
occurs from the use of any interface cables other than those designated as Epson Approved Products by Seiko
Epson Corporation.

© 2018 Seiko Epson Corporation

The contents of this manual and the specifications of this product are subject to change without notice.

Trademarks

[J EPSONG® is a registered trademark, and EPSON EXCEED YOUR VISION or EXCEED YOUR VISION is a
trademark of Seiko Epson Corporation.

[d Epson Scan 2 software is based in part on the work of the Independent JPEG Group.
3 libtiff

Copyright © 1988-1997 Sam Leftler

Copyright © 1991-1997 Silicon Graphics, Inc.

Permission to use, copy, modify, distribute, and sell this software and its documentation for any purpose is
hereby granted without fee, provided that (i) the above copyright notices and this permission notice appear in
all copies of the software and related documentation, and (ii) the names of Sam Leffler and Silicon Graphics
may not be used in any advertising or publicity relating to the software without the specific, prior written
permission of Sam Leffler and Silicon Graphics.

THE SOFTWARE IS PROVIDED "AS-IS" AND WITHOUT WARRANTY OF ANY KIND, EXPRESS,
IMPLIED OR OTHERWISE, INCLUDING WITHOUT LIMITATION, ANY WARRANTY OF
MERCHANTABILITY OR FITNESS FOR A PARTICULAR PURPOSE.

IN NO EVENT SHALL SAM LEFFLER OR SILICON GRAPHICS BE LIABLE FOR ANY SPECIAL,
INCIDENTAL, INDIRECT OR CONSEQUENTIAL DAMAGES OF ANY KIND, OR ANY DAMAGES
WHATSOEVER RESULTING FROM LOSS OF USE, DATA OR PROFITS, WHETHER OR NOT ADVISED
OF THE POSSIBILITY OF DAMAGE, AND ON ANY THEORY OF LIABILITY, ARISING OUT OF OR IN
CONNECTION WITH THE USE OR PERFORMANCE OF THIS SOFTWARE.

[ Intel® is a registered trademark of Intel Corporation.

[ Microsoft®, Windows®, Windows Server®, and Windows Vista® are registered trademarks of Microsoft
Corporation.
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[d Apple, Macintosh, macOS, OS X, and ColorSync are trademarks of Apple Inc., registered in the U.S. and other
countries.

[J Adobe and Adobe Reader are either registered trademarks or trademarks of Adobe Systems Incorporated in the
United States and/or other countries.

[d General Notice: Other product names used herein are for identification purposes only and may be trademarks
of their respective owners. Epson disclaims any and all rights in those marks.

Where to Get Help

Technical Support Web Site

If you need further help, visit the Epson support website shown below. Select your country or region and go to the
support section of your local Epson website. The latest drivers, FAQs, manuals, or other downloadables are also
available from the site.

http://support.epson.net/
http://www.epson.eu/Support (Europe)

If your Epson product is not operating properly and you cannot solve the problem, contact Epson support services
for assistance.

Contacting Epson Support

Before Contacting Epson

If your Epson product is not operating properly and you cannot solve the problem using the troubleshooting
information in your product manuals, contact Epson support services for assistance. If Epson support for your area
is not listed below, contact the dealer where you purchased your product.

Epson support will be able to help you much more quickly if you give them the following information:

[ Product serial number

(The serial number label is usually on the back of the product.)
(4 Product model

[ Product software version

(Click About, Version Info, or similar button in the product software.)
(d Brand and model of your computer
(J Your computer operating system name and version

[d Names and versions of the software applications you normally use with your product

Help for Users in Europe

Check your Pan-European Warranty Document for information on how to contact Epson support.
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Help for Users in Taiwan

Contacts for information, support, and services are:

World Wide Web
http://www.epson.com.tw

Information on product specifications, drivers for download, and products enquiry are available.

Epson HelpDesk

Phone: +886-2-80242008

Our HelpDesk team can help you with the following over the phone:
[ Sales enquiries and product information

[d Product usage questions or problems

[J Enquiries on repair service and warranty

Repair service center:
http://www.tekcare.com.tw/branchMap.page

TekCare corporation is an authorized service center for Epson Taiwan Technology & Trading Ltd.

Help for Users in Singapore

Sources of information, support, and services available from Epson Singapore are:

World Wide Web
http://www.epson.com.sg

Information on product specifications, drivers for download, Frequently Asked Questions (FAQ), Sales Enquiries,
and Technical Support via e-mail are available.

Epson HelpDesk

Toll Free: 800-120-5564

Our HelpDesk team can help you with the following over the phone:
[ Sales enquiries and product information

[d Product usage questions or problem troubleshooting

(d Enquiries on repair service and warranty

Help for Users in Thailand

Contacts for information, support, and services are:

World Wide Web

http://www.epson.co.th

111


http://www.epson.com.tw/
http://www.tekcare.com.tw/branchMap.page
http://www.epson.com.sg/
http://www.epson.co.th/

User's Guide

Appendix

Information on product specifications, drivers for download, Frequently Asked Questions (FAQ), and e-mail are
available.

Epson Call Centre

Phone: 66-2685-9899

Email: support@eth.epson.co.th

Our Call Centre team can help you with the following over the phone:
[ Sales enquiries and product information

(d Product usage questions or problems

[d Enquiries on repair service and warranty

Help for Users in Vietham

Contacts for information, support, and services are:

Epson Service Center

65 Truong Dinh Street, District 1, Hochiminh City, Vietnam.
Phone(Ho Chi Minh City): 84-8-3823-9239, 84-8-3825-6234
29 Tue Tinh, Quan Hai Ba Trung, Hanoi City, Vietnam
Phone(Hanoi City): 84-4-3978-4785, 84-4-3978-4775

Help for Users in Indonesia

Contacts for information, support, and services are:

World Wide Web
http://www.epson.co.id
[ Information on product specifications, drivers for download

(d Frequently Asked Questions (FAQ), Sales Enquiries, questions through e-mail

Epson Hotline

Phone: +62-1500-766

Fax: +62-21-808-66-799

Our Hotline team can help you with the following over the phone or fax:
[ Sales enquiries and product information

(4 Technical support
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Province Company Name Address Phone
E-mail
DKI JAKARTA ESS JAKARTA Ruko Mall Mangga Dua No. 48 JI. Arteri (+6221) 62301104
MANGGADUA Mangga Dua, Jakarta Utara - DKI JAKARTA . . . . .
jkt-admin@epson-indonesia.co.id
NORTH ESC MEDAN JI. Bambu 2 Komplek Graha Niaga Nomor (+6261) 42066090 / 42066091
SUMATERA A-4, Medan - North Sumatera . . .
mdn-adm@epson-indonesia.co.id
WEST JAWA ESC BANDUNG JI. Cihampelas No. 48 A Bandung Jawa (+6222) 4207033
Barat 40116 .
bdg-admin@epson-
indonesia.co.id
DI ESC YOGYAKARTA YAP Square, Block A No. 6 JI. C Simanjutak (+62274) 581065
YOGYAKARTA Yogyakarta - DIY . . . .
ygy-admin@epson-indonesia.co.id
EAST JAWA ESC SURABAYA Hitech Mall Lt. 2 Block A No. 24 JI. Kusuma (+6231) 5355035
No.116- 11 - JATIM
Bangsa No. 116 8 Surabaya - J sby-admin@epson-indonesia.co.id
SOUTH ESC MAKASSAR JI. Cendrawasih NO. 3A, kunjung mae, (+62411) 8911071
SULAWESI mariso, MAKASSAR - SULSEL 90125 .
mksr-admin@epson-
indonesia.co.id
WEST ESC PONTIANAK Komp. A yani Sentra Bisnis G33, JIl. Ahmad (+62561) 735507 / 767049
KALIMANTAN Yani - Pontianak Kalimantan Barat . .
pontianak-admin@epson-
indonesia.co.id
RIAU ESC PEKANBARU JI. Tuanku Tambusai No.459A Pekanbaru (+62761) 8524695
Ri
au pkb-admin@epson-
indonesia.co.id
DKI JAKARTA ESS JAKARTA Wisma Keiai Lt. 1 JI. Jenderal Sudirman Kav. (+6221) 5724335
SUDIRMAN 3 Jakarta Pusat - DKI JAKARTA 10220 . . .
ess@epson-indonesia.co.id
EAST JAWA ESS SURABAYA Ruko Surya Inti JI. Jawa No 2-4 Kav. 29 (+6231) 5014949
Surabaya - Jawa Timur . . .
esssby@epson-indonesia.co.id
BANTEN ESS SERPONG Ruko Mall WTC Matahari No. 953, Serpong- (+6221) 53167051 /53167052
Banten . . .
esstag@epson-indonesia.co.id
CENTRAL ESS SEMARANG Komplek Ruko Metro Plaza Block C20 JI. MT (+6224) 8313807 / 8417935
JAWA Haryono No 970 Semarang - JAWA TENGAH . . .
esssmg@epson-indonesia.co.id
EAST ESC SAMARINDA JI. KH. Wahid Hasyim (M. Yamin) Kelurahan (+62541) 7272904
KALIMANTAN Sempaja Selatan Kecamatan Samarinda d ind . i
UTARA - SAMARINDA - KALTIM escsmd@epson-indonesia.co.i
SOUTH ESC PALEMBANG JI. H.M Rasyid Nawawi No. 249 Kelurahan 9 (+62711) 311330
SUMATERA Ilir Palembang Sumatera Selatan . . )
escplg@epson-indonesia.co.id
EAST JAVA ESC JEMBER JL. Panglima Besar Sudirman Ruko no.1D (+62331) 488373 / 486468

Jember-Jawa Timur (Depan Balai Penelitian
& Pengolahan Kakao)

jmr-admin@epson-indonesia.co.id

113




User's Guide

Appendix
Province Company Name Address Phone
E-mail
NORTH ESC MANADO Tekno Megamall Lt LG 11 TK 21, Kawasan (+62431) 8890996
SULAWESI Megamas Boulevard, JI Piere Tendean,
Magado -SULUT 95111 MND-ADMINGEPSON-
INDONESIA.CO.ID

For other cities not listed here, call the Hot Line: 08071137766.

Help for Users in Hong Kong

To obtain technical support as well as other after-sales services, users are welcome to contact Epson Hong Kong
Limited.

Internet Home Page
http://www.epson.com.hk

Epson Hong Kong has established a local home page in both Chinese and English on the Internet to provide users
with the following information:

(1 Product information
d Answers to Frequently Asked Questions (FAQs)

[ Latest versions of Epson product drivers

Technical Support Hotline

You can also contact our technical staff at the following telephone and fax numbers:
Phone: 852-2827-8911

Fax: 852-2827-4383

Help for Users in Malaysia

Contacts for information, support, and services are:

World Wide Web
http://www.epson.com.my
(d Information on product specifications, drivers for download

[d Frequently Asked Questions (FAQ), Sales Enquiries, questions through e-mail

Epson Call Centre

Phone: +60 1800-8-17349

[d Sales enquiries and product information
[d Product usage questions or problems

[d Enquiries on repair services and warranty
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Head Office
Phone: 603-56288288
Fax: 603-5628 8388/603-5621 2088

Help for Users in India

Contacts for information, support, and services are:

World Wide Web
http://www.epson.co.in

Information on product specifications, drivers for download, and products enquiry are available.

Helpline

[ Service, product information, and ordering consumables (BSNL Lines)
Toll-free number: 18004250011
Accessible 9am to 6pm, Monday through Saturday (Except public holidays)

[ Service (CDMA & Mobile Users)
Toll-free number: 186030001600
Accessible 9am to 6pm, Monday through Saturday (Except public holidays)

Help for Users in the Philippines

To obtain technical support as well as other after sales services, users are welcome to contact the Epson Philippines
Corporation at the telephone, fax numbers and e-mail address below:

World Wide Web
http://www.epson.com.ph

Information on product specifications, drivers for download, Frequently Asked Questions (FAQ), and E-mail
Enquiries are available.

Epson Philippines Customer Care

Toll Free: (PLDT) 1-800-1069-37766

Toll Free: (Digital) 1-800-3-0037766

Metro Manila: (+632)441-9030

Web Site: https://www.epson.com.ph/contact

E-mail: customercare@epc.epson.som.ph

Accessible 9am to 6pm, Monday through Saturday (Except public holidays)
Our Customer Care team can help you with the following over the phone:
[ Sales enquiries and product information

(d Product usage questions or problems

[d Enquiries on repair service and warranty
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Epson Philippines Corporation
Trunk Line: +632-706-2609
Fax: +632-706-2663
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