# Contents

## About This Manual
- Introduction to the Manuals .................................. 5
- Using the Manual to Search for Information ............... 5
- Marks and Symbols ............................................ 7
- Descriptions Used in this Manual .......................... 7
- Operating System References ............................... 7

## Important Instructions
- Safety Instructions ............................................. 9
- Printer Advisories and Warnings ............................ 9
  - Advisories and Warnings for Setting Up the Printer .. 10
  - Advisories and Warnings for Using the Printer .... 10
  - Advisories and Warnings for Transporting or Storing the Printer . . . 11

## Printer Basics
- Part Names and Functions .................................. 12
- Control Panel .................................................. 14
  - Buttons and Functions .................................. 14
  - Lights and Printer Status ................................ 14

## Preparing the Printer
- Loading Papers ................................................. 17
  - Available Paper and Capacities ......................... 17
  - Loading Paper in the Rear Paper Feed ................ 19
  - Loading Envelopes and Precautions ..................... 21
  - Loading Long Papers .................................... 22
  - List of Paper Type ........................................ 22
- Placing Originals on the Scanner Glass ..................... 22
  - Placing Multiple Photos for Scanning at the Same Time . . . 23
- Saving Power .................................................. 24
  - Saving Power - Windows ................................ 24
  - Saving Power - Mac OS .................................. 25

## Printing
- Printing from the Printer Driver on Windows ............ 26
  - Accessing the Printer Driver ............................. 26
  - Printing Basics .......................................... 26
  - Printing on 2-Sides ...................................... 28
  - Printing Several Pages on One Sheet .................. 29
  - Printing and Stacking in Page Order (Reverse Order Printing) . . . 29
  - Printing a Reduced or Enlarged Document ............ 30
  - Printing One Image on Multiple Sheets for Enlargement (Creating a Poster) . . . 31
  - Printing with a Header and Footer .................... 37
  - Printing a Watermark .................................... 38
  - Printing Multiple Files Together ...................... 38
  - Printing Using the Color Universal Print Feature ....... 39
  - Adjusting the Print Color ................................ 40
  - Printing to Emphasize Thin Lines ................. 40
  - Printing Clear Bar Codes ................................ 41
  - Canceling Printing ....................................... 41
  - Menu Options for the Printer Driver ................... 42
  - Printing from the Printer Driver on Mac OS .......... 44
  - Printing Basics .......................................... 44
  - Printing Several Pages on One Sheet .................. 46
  - Printing and Stacking in Page Order (Reverse Order Printing) . . . 46
  - Printing a Reduced or Enlarged Document ............ 47
  - Adjusting the Print Color ................................ 48
  - Canceling Printing ....................................... 48
  - Menu Options for the Printer Driver ................... 48
  - Making Operation Settings for the Mac OS Printer Driver . . . 50
  - Canceling the Ongoing Job ................................ 50

## Copying
- Copying Basics ............................................... 51
  - Making Multiple Copies ................................ 51

## Scanning
- Scanning from the Control Panel ......................... 52
  - Scanning from a Computer ................................ 52
  - Scanning Using Epson Scan 2 ............................ 52

## Refilling Ink
- Checking Ink Levels ........................................ 60
- Ink Bottle Codes ............................................. 60
- Ink Bottle Handling Precautions ......................... 61
- Refilling the Ink Tanks ..................................... 62

## Maintaining the Printer
- Checking and Cleaning the Print Head ................... 66
Contents

Checking and Cleaning the Print Head - Printer Buttons. .................. 66
Checking and Cleaning the Print Head - Windows. ..................... 67
Checking and Cleaning the Print Head - Mac OS. ...................... 67
Running Power Cleaning. ........................................... 67
Running Power Cleaning - Windows. ................................ 68
Running Power Cleaning - Mac OS. ................................ 68
Aligning the Print Head. ............................................. 69
Aligning the Print Head - Windows. ................................ 69
Aligning the Print Head - Mac OS. ................................ 69
Cleaning the Paper Path. .............................................. 69
Cleaning the Scanner Glass. .......................................... 70
Cleaning the Scanner Glass - Mac OS. ................................ 70
Checking the Total Number of Pages Fed Through the Printer. .......... 71
Checking the Total Number of Pages Fed Through the Printer - Printer Buttons. 71
Checking the Total Number of Pages Fed Through the Printer - Windows. 71
Checking the Total Number of Pages Fed Through the Printer - Mac OS. 71

Software Information

Application for Scanning Documents and Images (Epson Scan 2). ............ 72
Application for Configuring Scanning Operations from the Control Panel (Epson Event Manager). 72
Application for Laying Out Photos (Epson Easy Photo Print). .................. 73
Application for Printing Web Pages (E-Web Print)(for Windows Only). ........ 74
Application for Scanning and Transferring Images (Easy Photo Scan). ........ 74
Software Update Tools (EPSON Software Updater). ........................ 75
Installing Applications. .................................................. 75
Updating Applications and Firmware. .................................. 76
Uninstalling Applications. .............................................. 76
Uninstalling Applications - Windows. ................................ 76
Uninstalling Applications - Mac OS. ................................ 77

Solving Problems

Checking the Printer Status. ............................................. 79
Lights and Printer Status. .............................................. 79
Checking the Printer Status - Windows. .............................. 81
Checking the Printer Status - Mac OS. ............................... 81
Checking the Software Status. ......................................... 81
Removing Jammed Paper. .............................................. 82
Removing Jammed Paper from the Rear Paper Feed. .................... 82
Removing Jammed Paper from Inside the Printer. ...................... 82
Paper Jam Error Is Not Cleared. ...................................... 83
Paper Does Not Feed Correctly. ........................................ 84
Paper Jams. ............................................................. 84
Paper Feeds at a Slant. ............................................... 84
Several Sheets of Paper are Fed at a Time. ............................. 84
Paper Out Error Occurs. ............................................... 85
Power and Control Panel Problems. ................................... 85
Power Does Not Turn On. .............................................. 85
Power Does Not Turn Off. ............................................. 85
Power Turns Off Automatically. ....................................... 85
Cannot Print from a Computer. ....................................... 85
Checking the Connection (USB). ..................................... 85
Checking the Software and Data. ..................................... 86
Checking the Printer Status from the Computer (Windows). .............. 88
Checking the Printer Status from the Computer (Mac OS). ............... 88
Printout Problems. ..................................................... 89
Printout is Scuffed or Color is Missing. ................................ 89
Banding or Unexpected Colors Appear. ................................ 89
Colored Banding Appears at Intervals of Approximately 2.5 cm. ........... 89
Blurry Prints, Vertical Banding, or Misalignment. .......................... 90
Print Quality is Poor. .................................................. 90
Paper Is Smeared or Scuffed. ......................................... 91
Printed Photos are Sticky. ............................................ 92
Images or Photos are Printed in Unexpected Colors. .................... 92
Cannot Print Without Margins. ........................................ 92
Edges of the Image are Cropped During Borderless Printing. .......... 93
The Position, Size, or Margins of the Printout Are Incorrect. ............. 93
Printed Characters Are Incorrect or Garbled. .......................... 93
The Printed Image Is Inverted. ....................................... 93
Mosaic-Like Patterns in the Prints. ................................... 94
Uneven Colors, Smears, Dots, or Straight Lines Appear in the Printed Image. 94
Moiré (Cross-Hatch) Patterns Appear in the Printed Image. ............... 94
Banding Appears on the Copied Image. ................................ 94
An Image of the Reverse Side of the Original Appears in the Copied Image. 94
## Contents

| The Printout Problem Could Not be Cleared | 94 |
| Other Printing Problems | 95 |
| Printing Is Too Slow | 95 |
| Printing or Copying Slows Down Dramatically During Continuous Operation | 95 |
| Cannot Start Scanning | 95 |
| Cannot Start Scanning when Using the Control Panel | 96 |
| Scanned Image Problems | 96 |
| Uneven Colors, Dirt, Spots, and so on Appear when Scanning from the Scanner Glass | 96 |
| The Image Quality Is Rough | 97 |
| Offset Appears in the Background of Images | 97 |
| Text is Blurred | 97 |
| Moiré Patterns (Web-Like Shadows) Appear | 98 |
| Cannot Scan the Correct Area on the Scanner Glass | 98 |
| Cannot Preview in Thumbnail | 98 |
| Text is Not Recognized Correctly when Saving as a Searchable PDF | 99 |
| Cannot Solve Problems in the Scanned Image | 99 |
| Other Scanning Problems | 100 |
| Scanning Is Too Slow | 100 |
| Scanning Slows Down Dramatically During Continuous Scanning | 100 |
| Scanning Stops when Scanning to PDF/Multi-TIFF | 100 |
| Other Problems | 100 |
| Slight Electric Shock when Touching the Printer | 100 |
| Operation Sounds Are Loud | 101 |
| Application Is Blocked by a Firewall (for Windows Only) | 101 |
| Ink Spilled | 101 |
| **Appendix** | |
| Technical Specifications | 102 |
| Printer Specifications | 102 |
| Scanner Specifications | 103 |
| Interface Specifications | 103 |
| Dimensions | 104 |
| Electrical Specifications | 104 |
| Environmental Specifications | 105 |
| System Requirements | 105 |
| Regulatory Information | 106 |
| Standards and Approvals | 106 |
| Restrictions on Copying | 106 |
| Transporting the Printer | 107 |
| Copyright | 109 |
| **Trademarks** | 109 |
| Where to Get Help | 110 |
| Technical Support Web Site | 110 |
| Contacting Epson Support | 110 |
Introduction to the Manuals

The following manuals are supplied with your Epson printer. As well as the manuals, see the help included in the various Epson software applications.

- **Start Here (paper manual)**
  Provides you with information on setting up the printer, installing the software, and so on.

- **Quick Guide (paper manual)**
  Provides you with instructions to ensure the safe use of this printer, and basic information on using the printer, solving problems, and so on.

  This manual. Provides overall information and instructions on using the printer, and on solving problems.

You can obtain the latest versions of the above manuals with the following methods.

- **Paper manual**

- **Digital manual**
  Start EPSON Software Updater on your computer. EPSON Software Updater checks for available updates of Epson software applications and the digital manuals, and allows you to download the latest ones.

Related Information

- “Software Update Tools (EPSON Software Updater)” on page 75

Using the Manual to Search for Information

The PDF manual allows you to search for information you are looking for by keyword, or jump directly to specific sections using the bookmarks. You can also print only the pages you need. This section explains how to use a PDF manual that has been opened in Adobe Reader X on your computer.
Searching by keyword
Click Edit > Advanced Search. Enter the keyword (text) for information you want to find in the search window, and then click Search. Hits are displayed as a list. Click one of the displayed hits to jump to that page.

Jumping directly from bookmarks
Click a title to jump to that page. Click + or > to view the lower level titles in that section. To return to the previous page, perform the following operation on your keyboard.

- Windows: Hold down Alt, and then press ←.
- Mac OS: Hold down the command key, and then press ←.

Printing only the pages you need
You can extract and print only the pages you need. Click Print in the File menu, and then specify the pages you want to print in Pages in Pages to Print.

- To specify a series of pages, enter a hyphen between the start page and the end page.
  Example: 20-25
- To specify pages that are not in series, divide the pages with commas.
  Example: 5, 10, 15
Marks and Symbols

⚠️ **Caution:**
Instructions that must be followed carefully to avoid bodily injury.

⚠️ **Important:**
Instructions that must be observed to avoid damage to your equipment.

Note:
Provides complementary and reference information.

➡️ Related Information
Links to related sections.

Descriptions Used in this Manual

- Screenshots of the printer driver and the Epson Scan 2 (scanner driver) screens are from Windows 10 or macOS High Sierra. The content displayed on the screens varies depending on the model and situation.
- Illustrations of the printer used in this manual are examples only. Although there may be slight differences depending on the model, the method of operation is the same.

Operating System References

**Windows**


- Microsoft® Windows® 10 operating system
- Microsoft® Windows® 8.1 operating system
- Microsoft® Windows® 8 operating system
- Microsoft® Windows® 7 operating system
- Microsoft® Windows Vista® operating system
- Microsoft® Windows® XP operating system
- Microsoft® Windows® XP Professional x64 Edition operating system
- Microsoft® Windows Server® 2016 operating system
- Microsoft® Windows Server® 2012 R2 operating system
- Microsoft® Windows Server® 2012 operating system
- Microsoft® Windows Server® 2008 R2 operating system
About This Manual

- Microsoft® Windows Server® 2008 operating system
- Microsoft® Windows Server® 2003 R2 operating system
- Microsoft® Windows Server® 2003 operating system

**Mac OS**

In this manual, "Mac OS" is used to refer to macOS High Sierra, macOS Sierra, OS X El Capitan, OS X Yosemite, OS X Mavericks, OS X Mountain Lion, Mac OS X v10.7.x, and Mac OS X v10.6.8.
Important Instructions

Safety Instructions

Read and follow these instructions to ensure safe use of this printer. Make sure you keep this manual for future reference. Also, be sure to follow all warnings and instructions marked on the printer.

- Some of the symbols used on your printer are to ensure safety and proper use of the printer. Visit the following Web site to learn the meaning of the symbols.
  http://support.epson.net/symbols
- Use only the power cord supplied with the printer and do not use the cord with any other equipment. Use of other cords with this printer or the use of the supplied power cord with other equipment may result in fire or electric shock.
- Be sure your AC power cord meets the relevant local safety standard.
- Never disassemble, modify, or attempt to repair the power cord, plug, printer unit, or options by yourself, except as specifically explained in the printer’s manuals.
- Unplug the printer and refer servicing to qualified service personnel under the following conditions:
  The power cord or plug is damaged; liquid has entered the printer; the printer has been dropped or the casing damaged; the printer does not operate normally or exhibits a distinct change in performance. Do not adjust controls that are not covered by the operating instructions.
- Place the printer near a wall outlet where the plug can be easily unplugged.
- Do not place or store the printer outdoors, near excessive dirt or dust, water, heat sources, or in locations subject to shocks, vibrations, high temperature or humidity.
- Take care not to spill liquid on the printer and not to handle the printer with wet hands.

Safety Instructions for Ink

- Be careful not to touch any ink when you handle the ink tanks, ink tank caps, and opened ink bottles or ink bottle caps.
  - If ink gets on your skin, wash the area thoroughly with soap and water.
  - If ink gets into your eyes, flush them immediately with water. If discomfort or vision problems continue after a thorough flushing, see a doctor immediately.
  - If ink gets into your mouth, see a doctor right away.
- Do not shake an ink bottle too vigorously or subject it to strong impacts as this can cause ink to leak.
- Keep ink bottles and the ink tank unit out of the reach of children. Do not allow children to drink from or handle the ink bottles and ink bottle cap.

Printer Advisories and Warnings

Read and follow these instructions to avoid damaging the printer or your property. Make sure you keep this manual for future reference.
Advisories and Warnings for Setting Up the Printer

- Do not block or cover the vents and openings in the printer.
- Use only the type of power source indicated on the printer's label.
- Avoid using outlets on the same circuit as photocopiers or air control systems that regularly switch on and off.
- Avoid electrical outlets controlled by wall switches or automatic timers.
- Keep the entire computer system away from potential sources of electromagnetic interference, such as loudspeakers or the base units of cordless telephones.
- The power-supply cords should be placed to avoid abrasions, cuts, fraying, crimping, and kinking. Do not place objects on top of the power-supply cords and do not allow the power-supply cords to be stepped on or run over. Be particularly careful to keep all the power-supply cords straight at the ends and the points where they enter and leave the transformer.
- If you use an extension cord with the printer, make sure that the total ampere rating of the devices plugged into the extension cord does not exceed the cord's ampere rating. Also, make sure that the total ampere rating of all devices plugged into the wall outlet does not exceed the wall outlet's ampere rating.
- If you plan to use the printer in Germany, the building installation must be protected by a 10 or 16 amp circuit breaker to provide adequate short-circuit protection and over-current protection for the printer.
- When connecting the printer to a computer or other device with a cable, ensure the correct orientation of the connectors. Each connector has only one correct orientation. Inserting a connector in the wrong orientation may damage both devices connected by the cable.
- Place the printer on a flat, stable surface that extends beyond the base of the printer in all directions. The printer will not operate properly if it is tilted at an angle.
- Allow space above the printer so that you can fully raise the document cover.
- Leave enough space in front of the printer for the paper to be fully ejected.
- Avoid places subject to rapid changes in temperature and humidity. Also, keep the printer away from direct sunlight, strong light, or heat sources.

Advisories and Warnings for Using the Printer

- Do not insert objects through the slots in the printer.
- Do not put your hand inside the printer during printing.
- Do not touch the white flat cable and ink tubes inside the printer.
- Do not use aerosol products that contain flammable gases inside or around the printer. Doing so may cause fire.
- Do not move the print head by hand; otherwise, you may damage the printer.
- Be careful not to trap your fingers when closing the document cover.
- Do not press too hard on the scanner glass when placing the originals.
- If any of the ink tanks are not filled up to the lower line, refill the ink soon. Prolonged use of the printer when the ink level is below the lower line could damage the printer.
- Always turn the printer off using the button. Do not unplug the printer or turn off the power at the outlet until the light stops flashing.
- If you are not going to use the printer for a long period, be sure to unplug the power cord from the electrical outlet.
Advisories and Warnings for Transporting or Storing the Printer

- When storing or transporting the printer, avoid tilting it, placing it vertically, or turning it upside down; otherwise ink may leak.
- Before transporting the printer, make sure that the print head is in the home (far right) position.
## Printer Basics

### Part Names and Functions

<p>| | | |</p>
<table>
<thead>
<tr>
<th></th>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Rear paper feed</td>
<td>Loads paper.</td>
</tr>
<tr>
<td>2</td>
<td>Paper support</td>
<td>Supports loaded paper.</td>
</tr>
<tr>
<td>3</td>
<td>Edge guides</td>
<td>Feeds the paper straight into the printer. Slide to the edges of the paper.</td>
</tr>
<tr>
<td>4</td>
<td>Feeder guard</td>
<td>Prevents foreign substance from entering the printer. Usually keep this guard closed.</td>
</tr>
<tr>
<td>5</td>
<td>Output tray</td>
<td>Holds the ejected paper.</td>
</tr>
</tbody>
</table>

<p>| | |</p>
<table>
<thead>
<tr>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Document cover</td>
</tr>
<tr>
<td>2</td>
<td>Scanner glass</td>
</tr>
<tr>
<td>3</td>
<td>Control panel</td>
</tr>
</tbody>
</table>
Printer Basics

1. Front cover
   - Open when removing jammed paper inside the printer.

2. Ink reservoir tank (Ink tank)
   - Supplies ink to the print head.

3. Ink tank unit
   - Contains the ink tanks.

4. Ink tank cover
   - Open to refill the ink tank.

5. Print head
   - Ink is ejected from the print head nozzles underneath.

1. AC inlet
   - Connects the power cord.

2. USB port
   - Connects a USB cable to connect with a computer.
Control Panel

Buttons and Functions

1. Turns the printer on or off.
   Do not turn off while the power light is flashing (while the printer is operating or processing data).
   Unplug the power cord when the power light is off.

2. Starts monochrome copying on A4 size plain paper. To increase the number of copies (by up to 20 copies), press this button within one second intervals.

3. Starts color copying on A4 size plain paper. To increase the number of copies (by up to 20 copies), press this button within one second intervals.

4. Stops the current operation.
   Hold this button down for five seconds until the button flashes to run print head cleaning.

Functions of Button Combinations
Additional functions are available with different combinations of buttons.

<table>
<thead>
<tr>
<th>Buttons</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>+</td>
<td>Scan to Computer</td>
</tr>
<tr>
<td></td>
<td>Press the and buttons simultaneously to run software on a USB-connected computer and scan as a PDF file.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Buttons</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Copy in Draft Mode</td>
</tr>
<tr>
<td></td>
<td>Press the and the or buttons simultaneously to copy in draft mode.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Buttons</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Print Nozzle Check Pattern</td>
</tr>
<tr>
<td></td>
<td>Turn the printer on while holding down the button to print the nozzle check pattern.</td>
</tr>
</tbody>
</table>

Lights and Printer Status

When an error occurs, the light turns on or flashes. Details of the error are displayed on the computer screen.
<table>
<thead>
<tr>
<th>Light</th>
<th>Situation</th>
<th>Solutions</th>
</tr>
</thead>
<tbody>
<tr>
<td>![On icon]</td>
<td>Initial ink charging may not be complete.</td>
<td>See the <em>Start Here</em> poster to complete initial ink charging.</td>
</tr>
<tr>
<td>![Flashing icon]</td>
<td>No paper is loaded or more than one sheet has been fed at a time.</td>
<td>Load paper and press the or button.</td>
</tr>
<tr>
<td>![Flashing icon]</td>
<td>A paper jam has occurred.</td>
<td>Remove the paper and press the or button.</td>
</tr>
<tr>
<td>![On icon]</td>
<td>After clearing the error by pressing the or button, we recommend performing a nozzle check. Cancel any pending print jobs.</td>
<td>If the paper jam error continues after removing the paper and turning the power off and on again, paper may remain inside the printer. Load A4 size paper in the rear paper feed, and then press the or button to remove the paper inside. Load paper in the portrait direction. If the error cannot be cleared, contact Epson support.</td>
</tr>
</tbody>
</table>
### Light Situation Solutions

<table>
<thead>
<tr>
<th>Light</th>
<th>Situation</th>
<th>Solutions</th>
</tr>
</thead>
</table>
| ![light1] ![light2] | When the light and the light flash simultaneously  
An ink pad is nearing or at the end of its service life. | The ink pads need to be replaced.  
Contact Epson or an authorised Epson service provider to replace the ink pad *1. It is not a user-serviceable part.  
When a message saying that you can continue printing is displayed on the computer, press the or button to continue printing. The lights stop flashing for the time being, however, they will continue to flash at regular intervals until the ink pad is replaced. |
| ![light1] ![light2] | When the light and the light flash alternately  
A borderless printing ink pad is nearing or at the end of its service life. | The borderless printing ink pad need to be replaced.  
Contact Epson or an authorised Epson service provider to replace the ink pad *1. It is not a user-serviceable part.  
When a message saying that you can continue printing is displayed on the computer, press the or button to continue printing. The lights stop flashing for the time being, however, they will continue to flash at regular intervals until the ink pad is replaced.  
Borderless printing is not available, but printing with a border is available. |
| ![light1] ![light2] | A printer error has occurred. | Open the front cover and remove any paper inside the printer. Turn the power off and on again.  
If the error continues to occur after turning the power off and on again, contact Epson support. |

*1 In some print cycles a very small amount of surplus ink may be collected in the ink pad. To prevent ink leakage from the pad, the printer is designed to stop printing when the pad has reached its limit. Whether and how often this is required will vary according to the number of pages you print, the type of material that you print and the number of cleaning cycles that the printer performs. The need for replacement of the pad does not mean that your printer has ceased to operate in accordance with its specifications. The printer will advise you when the pad requires replacing and this can only be performed by an authorised Epson Service provider. The Epson warranty does not cover the cost of this replacement.

**Related Information**

- “Removing Jammed Paper” on page 82
- “Contacting Epson Support” on page 110
- “Installing Applications” on page 75
Preparing the Printer

Loading Papers

Available Paper and Capacities

Genuine Epson Paper

Epson recommends using genuine Epson paper to ensure high-quality printouts.

**Note:**
The availability of paper varies by location. For the latest information on paper available in your area, contact Epson support.

Paper suitable for printing documents

<table>
<thead>
<tr>
<th>Media Name</th>
<th>Size</th>
<th>Loading Capacity (Sheets)</th>
<th>*</th>
</tr>
</thead>
<tbody>
<tr>
<td>Epson Bright White Ink Jet Paper</td>
<td>A4</td>
<td>Up to the line indicated by the triangle symbol on the edge guide.</td>
<td>-</td>
</tr>
</tbody>
</table>

* Borderless Printing

Paper suitable for printing photos

<table>
<thead>
<tr>
<th>Media Name</th>
<th>Size</th>
<th>Loading Capacity (Sheets)</th>
<th>*1</th>
</tr>
</thead>
<tbody>
<tr>
<td>Epson Ultra Glossy Photo Paper</td>
<td>A4, 13×18 cm (5×7 in.)</td>
<td>20(^2)</td>
<td>✓</td>
</tr>
<tr>
<td></td>
<td>10×15 cm (4×6 in.)</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Epson Premium Glossy Photo Paper</td>
<td>A4, 13×18 cm (5×7 in.)</td>
<td>20(^2)</td>
<td>✓</td>
</tr>
<tr>
<td></td>
<td>16:9 wide size (102×181 mm), 10×15 cm (4×6 in.)</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Epson Premium Semigloss Photo Paper</td>
<td>A4</td>
<td>20(^2)</td>
<td>✓</td>
</tr>
<tr>
<td></td>
<td>10×15 cm (4×6 in.)</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Epson Photo Paper Glossy</td>
<td>A4, 13×18 cm (5×7 in.)</td>
<td>20(^2)</td>
<td>✓</td>
</tr>
<tr>
<td></td>
<td>10×15 cm (4×6 in.)</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Epson Matte Paper-Heavyweight</td>
<td>A4</td>
<td>20</td>
<td>✓</td>
</tr>
<tr>
<td>Epson Photo Quality Ink Jet Paper</td>
<td>A4</td>
<td>80</td>
<td>✓</td>
</tr>
<tr>
<td>Epson Double-Sided Matte Paper</td>
<td>A4</td>
<td>1</td>
<td>✓</td>
</tr>
</tbody>
</table>
Preparing the Printer

*1 Borderless Printing
*2 Load one sheet of paper at a time if the paper does not feed correctly or if the printout has uneven colors or smears.

### Commercially Available Paper

#### Plain papers

<table>
<thead>
<tr>
<th>Media Name</th>
<th>Size</th>
<th>Loading Capacity (Sheets)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Plain paper</td>
<td>Copy paper</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Letter, A4, A5, 16K (195×270 mm), A5, A6, 86</td>
<td>Up to the line indicated by the triangle symbol on the edge guide.*2</td>
</tr>
<tr>
<td></td>
<td>Legal, 8.5×13 in., Indian-Legal</td>
<td>1</td>
</tr>
<tr>
<td></td>
<td>User Defined (mm)</td>
<td>1</td>
</tr>
<tr>
<td></td>
<td>54×86 to 215.9×1200</td>
<td></td>
</tr>
</tbody>
</table>

*1 Borderless Printing
*2 Load one sheet of paper at a time if the paper does not feed correctly or if the printout has uneven colors or smears.

#### Envelopes

<table>
<thead>
<tr>
<th>Media Name</th>
<th>Size</th>
<th>Loading Capacity (Envelopes)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Envelope</td>
<td>Envelope #10, Envelope DL, Envelope C6</td>
<td>10</td>
</tr>
</tbody>
</table>

* Borderless Printing

### Paper Handling Precautions

- Read the instruction sheets supplied with the paper.
- Fan and align the edges of the paper before loading. Do not fan or curl photo paper. Doing so may damage the printable side.
Preparing the Printer

- If the paper is curled, flatten it or curl it slightly in the opposite direction before loading. Printing on curled paper may cause paper jams and smears on the printout.

- Do not use paper that is wavy, torn, cut, folded, damp, too thick, too thin, or paper that has stickers stuck to it. Using these types of paper causes paper jams and smears on the printout.

- Make sure you are using long-grain paper. If you are not sure what type of paper you are using, check the paper packaging or contact the manufacturer to confirm the paper specifications.

Related Information

- “Printer Specifications” on page 102

Loading Paper in the Rear Paper Feed

1. Open the feeder guard and pull out the paper support.

2. Slide the edge guides.
Preparing the Printer

3. Load paper at the center of the paper support with the printable side facing up.

![Image showing paper loading]

**Important:**
- Do not load more than the maximum number of sheets specified for the paper. For plain paper, do not load above the line just under the ▼ symbol inside the edge guide.
- Load paper short edge first. However, when you have set the long edge as the width of the user defined size, load paper long edge first.

- Pre-punched paper

![Diagram of pre-punched paper]

**Note:**
- Load a single sheet of defined size plain paper with binding holes at the left or right.
- Adjust the print position of your file to avoid printing over the holes.

4. Slide the edge guides to the edges of the paper, and then close the feeder guard.

![Image showing edge guides being adjusted]

**Important:**
Do not place objects on the feeder guard. Doing so may prevent paper from feeding.
5. Slide out the output tray.

Note:
Return the remaining paper to its package. If you leave it in the printer, the paper may curl or the print quality may decline.

Related Information
- “Paper Handling Precautions” on page 18
- “Available Paper and Capacities” on page 17
- “Loading Envelopes and Precautions” on page 21
- “Loading Long Papers” on page 22

Loading Envelopes and Precautions
Loading envelopes short edge first at the center with the flap facing down, and slide the edge guides to the edges of the envelopes.

- Fan and align the edges of the envelopes before loading. When the stacked envelopes are puffed up with air, press them down to flatten them before loading.

- Do not use envelopes that are curled or folded. Using these envelopes causes paper jams and smears on the printout.
- Do not use envelopes with adhesive surfaces on the flaps or window envelopes.
- Avoid using envelopes that are too thin, as they may curl during printing.
Related Information
 ➤ “Available Paper and Capacities” on page 17
 ➤ “Loading Paper in the Rear Paper Feed” on page 19

Loading Long Papers

When loading paper longer than legal size, store the paper support, and then flatten the leading edge of the paper.

Related Information
 ➤ “Available Paper and Capacities” on page 17
 ➤ “Loading Paper in the Rear Paper Feed” on page 19

List of Paper Type

To obtain optimum printing results, select the paper type that suits the paper.

<table>
<thead>
<tr>
<th>Media Name</th>
<th>Media Type</th>
</tr>
</thead>
<tbody>
<tr>
<td>Epson Bright White Ink Jet Paper</td>
<td>Plain paper</td>
</tr>
<tr>
<td>Epson Ultra Glossy Photo Paper</td>
<td>Epson Ultra Glossy</td>
</tr>
<tr>
<td>Epson Premium Glossy Photo Paper</td>
<td>Epson Premium Glossy</td>
</tr>
<tr>
<td>Epson Premium Semigloss Photo Paper</td>
<td>Epson Premium Semigloss</td>
</tr>
<tr>
<td>Epson Photo Paper Glossy</td>
<td>Photo Paper Glossy</td>
</tr>
<tr>
<td>Epson Matte Paper-Heavyweight</td>
<td>Epson Matte</td>
</tr>
<tr>
<td>Epson Double-Sided Matte Paper</td>
<td></td>
</tr>
<tr>
<td>Epson Photo Quality Ink Jet Paper</td>
<td>Epson Photo Quality Ink Jet</td>
</tr>
</tbody>
</table>

Placing Originals on the Scanner Glass

**Important:**
When placing bulky originals such as books, prevent exterior light from shining directly onto the scanner glass.
1. Open the document cover.

2. Remove any dust or stains on the scanner glass.

3. Place the original face-down and slide it to the corner mark.

   Note:
   A range of 1.5 mm from the bottom edge and right edge of the scanner glass is not scanned.

4. Close the cover gently.

   Important:
   Do not apply too much force to the scanner glass or the document cover. Otherwise, they may be damaged.

5. Remove the originals after scanning.

   Note:
   If you leave the originals on the scanner glass for a long time, they may stick to the surface of the glass.

**Placing Multiple Photos for Scanning at the Same Time**

You can scan multiple photos at the same time and save each image, using **Photo Mode** in Epson Scan 2. Place the photos 4.5 mm away from the horizontal and vertical edges of the scanner glass, and place them at least 20 mm apart from each other. The photos should be larger than 15×15 mm.
Saving Power

The printer enters sleep mode or turns off automatically if no operations are performed for a set period. You can adjust the time before power management is applied. Any increase will affect the product’s energy efficiency. Please consider the environment before making any change.

Depending on the location of purchase, the printer may have a feature that turns it off automatically if it is not connected for 30 minutes.

Saving Power - Windows

1. Access the printer driver window.

2. Click Printer and Option Information on the Maintenance tab.

3. Do one of the following.

   - Select the time period before the printer enters sleep mode as the Sleep Timer setting, and click Send. To make the printer turn off automatically, select the time period as the Power Off Timer setting, and click Send.

   - Select the time period before the printer enters sleep mode as the Sleep Timer setting, and click Send. To make the printer turn off automatically, select the time period in the Power Off If Inactive or Power Off If Disconnected setting, and then click Send.

   Note:
   Your product may have the Power Off Timer feature or Power Off If Disconnected and Power Off If Disconnected features depending on the location of purchase.

4. Click OK.
Saving Power - Mac OS

1. Select **System Preferences** from the ⬇️ menu > **Printers & Scanners** (or **Print & Scan**, **Print & Fax**), and then select the printer.

2. Click **Options & Supplies** > **Utility** > Open Printer Utility.

3. Click **Printer Settings**.

4. Do one of the following.

   - Select the time period before the printer enters sleep mode as the **Sleep Timer** setting, and click **Apply**. To make the printer turn off automatically, select the time period as the **Power Off Timer** setting, and click **Apply**.

   - Select the time period before the printer enters sleep mode as the **Sleep Timer** setting, and click **Apply**. To make the printer turn off automatically, select the time period in the **Power Off If Inactive** or **Power Off If Disconnected** setting, and then click **Apply**.

**Note:**

*Your product may have the **Power Off Timer** feature or **Power Off If Inactive** and **Power Off If Disconnected** features depending on the location of purchase.*
Printing

Printing from the Printer Driver on Windows

Accessing the Printer Driver

When accessing the printer driver from the computer's control panel, the settings are applied to all of the applications.

Accessing the printer driver from the control panel

- **Windows 10/Windows Server 2016**
  - Click on the start button, and then select **Windows System > Control Panel > View devices and printers** in **Hardware and Sound**. Right-click on your printer, or press and hold it and then select **Printing preferences**.

  - Select **Desktop > Settings > Control Panel > View devices and printers** in **Hardware and Sound**. Right-click on your printer, or press and hold it and then select **Printing preferences**.

- **Windows 7/Windows Server 2008 R2**
  - Click the start button, and select **Control Panel > View devices and printers** in **Hardware and Sound**. Right-click on your printer and select **Printing preferences**.

- **Windows Vista/Windows Server 2008**
  - Click the start button, and select **Control Panel > Printers** in **Hardware and Sound**. Right-click on your printer and select **Select printing preferences**.

- **Windows XP/Windows Server 2003 R2/Windows Server 2003**
  - Click the start button, and select **Control Panel > Printers and Other Hardware > Printers and Faxes**. Right-click on your printer and select **Printing preferences**.

Accessing the printer driver from the printer icon on the task bar

The printer icon on the desktop task bar is a shortcut icon allowing you to quickly access the printer driver.

If you click the printer icon and select **Printer Settings**, you can access the same printer settings window as the one displayed from the control panel. If you double-click this icon, you can check the status of the printer.

*Note:*

If the printer icon is not displayed on the task bar, access the printer driver window, click **Monitoring Preferences** on the **Maintenance** tab, and then select **Register the shortcut icon to the taskbar**.

Printing Basics

*Note:*

Operations may differ depending on the application. See the application’s help for details.

1. Open the file you want to print.
   - Load paper in the printer if it has not already been loaded.
2. Select **Print** or **Page Setup** from the **File** menu.

3. Select your printer.

4. Select **Preferences** or **Properties** to access the printer driver window.

5. Change the settings as necessary.

   See the menu options for the printer driver for details.

   **Note:**
   - You can also see the online help for explanations of the setting items. Right-clicking an item displays **Help**.
   - When you select **Print Preview**, you can see a preview of your document before printing.

6. Click **OK** to close the printer driver window.

7. Click **Print**.

   **Note:**
   - When you select **Print Preview**, a preview window is displayed. To change the settings, click **Cancel**, and then repeat the procedure from step 2.

**Related Information**

- “Available Paper and Capacities” on page 17
- “Loading Paper in the Rear Paper Feed” on page 19
- “Main Tab” on page 42
Printing on 2-Sides

You can print on both sides of the paper. You can also print a booklet that can be created by re-ordering the pages and folding the printout.

Note:
- This feature is not available for borderless printing.
- Flip the paper over to print on the other side when the printer has finished printing the first side.
- If you do not use paper that is suitable for 2-sided printing, the print quality may decline and paper jams may occur.
- Depending on the paper and the data, ink may bleed through to the other side of the paper.

Related Information
- “Available Paper and Capacities” on page 17

Print Settings

2-sided printing is available when EPSON Status Monitor 3 is enabled.

Note:
To enable EPSON Status Monitor 3, click Extended Settings on the Maintenance tab, and then select Enable EPSON Status Monitor 3.

1. On the printer driver's Main tab, select an option from 2-Sided Printing.
2. Click Settings, make the appropriate settings, and then click OK.
   
   Note:
   To print a folded booklet, select Booklet.
3. Click Print.
   
   When the first side has finished printing, a pop-up window is displayed on the computer. Follow the on-screen instructions.

Related Information
- “Printing Basics” on page 26
- “Main Tab” on page 42
Printing Several Pages on One Sheet

You can print two or four pages of data on a single sheet of paper.

Print Settings

On the printer driver’s Main tab, select 2-Up or 4-Up as the Multi-Page setting.

Note:
This feature is not available for borderless printing.

Related Information

➤ “Printing Basics” on page 26
➤ “Main Tab” on page 42

Printing and Stacking in Page Order (Reverse Order Printing)

You can print from the last page so that the documents are stacked in page order.

Print Settings

On the printer driver’s Main tab, select Reverse Order.
Printing a Reduced or Enlarged Document

You can reduce or enlarge the size of a document by a specific percentage or to fit the paper size you loaded in the printer.

Print Settings

On the printer driver’s More Options tab, select the document size from the Document Size setting. Select the paper size you want to print on from the Output Paper setting. Select Reduce/Enlarge Document, and then select Fit to Page or Zoom to. When you select Zoom to, enter a percentage.

Select Center to print the images in the center of the page.

Note:
This feature is not available for borderless printing.

Related Information

⇒ “Printing Basics” on page 26
⇒ “Main Tab” on page 42
Printing One Image on Multiple Sheets for Enlargement (Creating a Poster)

This feature allows you to print one image on multiple sheets of paper. You can create a larger poster by taping them together.

Note:
This feature is not available for borderless printing.

Print Settings

On the printer driver’s Main tab, select 2x1 Poster, 2x2 Poster, 3x3 Poster, or 4x4 Poster as the Multi-Page setting. If you click Settings, you can select the panels that you do not want to print. You can also select the cutting guide options.

Related Information

➤ “Printing Basics” on page 26
➤ “Main Tab” on page 42
**Making Posters Using Overlapping Alignment Marks**

Here is an example of how to make a poster when **2x2 Poster** is selected, and **Overlapping Alignment Marks** is selected in **Print Cutting Guides**.

1. Prepare Sheet 1 and Sheet 2. Cut off the margins of Sheet 1 along the vertical blue line through the center of the top and bottom cross marks.
2. Place the edge of Sheet 1 on top of Sheet 2 and align the cross marks, then temporarily tape the two sheets together from the back.

3. Cut the taped sheets in two along the vertical red line through the alignment markers (this time, the line to the left of the cross marks).
4. Tape the sheets together from the back.

5. Repeat steps 1 to 4 to tape Sheet 3 and Sheet 4 together.

6. Cut off the margins of Sheet 1 and Sheet 2 along the horizontal blue line through the center of the left and right side cross marks.
7. Place the edge of Sheet 1 and Sheet 2 on top of Sheet 3 and Sheet 4 and align the cross marks, and then temporarily tape them together from the back.
8. Cut the taped sheets in two along the horizontal red line through the alignment markers (this time, the line above the cross marks).

9. Tape the sheets together from the back.
10. Cut off the remaining margins along the outer guide.

**Printing with a Header and Footer**

You can print information such as a user name and printing date in headers or footers.

**Print Settings**

On the printer driver’s More Options tab, click Watermark Features, and then select Header/Footer. Click Settings, and then select the items you want to print.
Printing a Watermark

You can print a watermark such as "Confidential" on your printouts. You can also add your own watermark.

Note:
This feature is not available with borderless printing.

Print Settings

On the printer driver’s More Options tab, click Watermark Features, and then select Watermark. Click Settings to change details such as the size, density, or position of the watermark.

Printing Multiple Files Together

Job Arranger Lite allows you to combine several files created by different applications and print them as a single print job. You can specify the print settings for combined files, such as multi-page layout, and 2-sided printing.

Print Settings

On the printer driver’s Main tab, select Job Arranger Lite. When you start printing, the Job Arranger Lite window is displayed. With the Job Arranger Lite window opened, open the file that you want to combine with the current file, and then repeat the above steps.
When you select a print job added to Print Project in the Job Arranger Lite window, you can edit the page layout. Click Print from the File menu to start printing.

**Note:**
If you close the Job Arranger Lite window before adding all the print data to the Print Project, the print job you are currently working on is canceled. Click Save from the File menu to save the current job. The extension of the saved files is "ecl".

To open a Print Project, click Job Arranger Lite on the printer driver's Maintenance tab to open the Job Arranger Lite window. Next, select Open from the File menu to select the file.

**Related Information**
- "Printing Basics" on page 26
- "Main Tab" on page 42

### Printing Using the Color Universal Print Feature

You can enhance the visibility of texts and images in printouts.

Color Universal Print is only available when the following settings are selected.

- Paper Type: Plain paper
- Quality: **Standard** or a higher quality
- Print Color: **Color**
- Applications: Microsoft® Office 2007 or later
- Text Size: 96 pts or smaller

**Print Settings**

On the printer driver's **More Options** tab, click Image Options in the Color Correction setting. Select an option from the **Color Universal Print** setting. Click Enhancement Options to make further settings.

**Note:**
- Certain characters may be altered by patterns, such as “±” appearing as “±”.
- Application-specific patterns and underlines may alter content printed using these settings.
- Print quality may decrease in photos and other images when using Color Universal Print settings.
- Printing is slower when using Color Universal Print settings.

**Related Information**
- "Printing Basics" on page 26
- "More Options Tab" on page 43
Adjusting the Print Color

You can adjust the colors used in the print job.

Note:
These adjustments are not applied to the original data.

Print Settings

On the printer driver’s More Options tab, select Custom as the Color Correction setting. Click Advanced to open the Color Correction window, and then select the method of color correction.

Note:
- **Automatic** is selected as default on the More Options tab. With this setting, the colors are automatically adjusted to match the paper type and print quality settings.
- **PhotoEnhance** on the Color Correction window adjusts the color by analyzing the location of the subject. Therefore, if you have changed the location of the subject by reducing, enlarging, cropping, or rotating the image, the color may change unexpectedly. Selecting the borderless setting also changes the location of the subject resulting in changes in color. If the image is out of focus, the tone may be unnatural. If the color is changed or becomes unnatural, print in a mode other than PhotoEnhance.

Related Information

- “Printing Basics” on page 26
- “More Options Tab” on page 43

Printing to Emphasize Thin Lines

You can thicken thin lines that are too thin to print.

Print Settings

On the printer driver’s More Options tab, click Image Options in the Color Correction setting. Select Emphasize Thin Lines.
Printing Clear Bar Codes

You can print a bar code clearly and make it easy to scan. Only enable this feature if the bar code you printed cannot be scanned.

You can use this feature under the following conditions.

- Paper: Plain paper, Copy paper, or Envelope
- Quality: Standard
  The print quality may be changed when printing. The print speed may become slower and print density may become higher.

Note:
Deblurring may not always be possible depending on the circumstances.

Print Settings

On the printer driver's Maintenance tab, click Extended Settings, and then select Barcode mode.

Canceling Printing

You can cancel a print job from the computer. However, you cannot cancel a print job from the computer once it has been completely sent to the printer. In this case, cancel the print job by using the printer's control panel.

Canceling

On your computer, right-click on your printer in Devices and Printers, Printer, or in Printers and Faxes. Click See what's printing, right-click on the job you want to cancel, and then select Cancel.
Menu Options for the Printer Driver

Open the print window in an application, select the printer, and then access the printer driver window.

**Note:**
*Menus vary depending on the option you selected.*

## Main Tab

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Printing Presets</td>
<td>Add/Remove Presets: You can add or remove your own presets for frequently used print settings. Select the preset you want to use from the list.</td>
</tr>
<tr>
<td>Show Settings</td>
<td>Displays a list of items currently set on the Main and More Options tabs.</td>
</tr>
<tr>
<td>Reset Defaults</td>
<td>Return all settings to their factory default values. The settings on the More Options tab are also reset to their defaults.</td>
</tr>
<tr>
<td>Ink Levels</td>
<td>Displays the approximate ink levels.</td>
</tr>
<tr>
<td>Paper Source</td>
<td>Select the paper source from which the paper is fed. Select Auto Select to automatically select the paper source selected in the print settings on the printer’s control panel. If the printer has only one paper source, this item is not displayed.</td>
</tr>
<tr>
<td>Document Size</td>
<td>Select the paper size on which you want to print. If you select User-Defined, enter the paper width and height.</td>
</tr>
<tr>
<td>Borderless</td>
<td>Enlarges the print data slightly more than the paper size so that no margins are printed around the edges of the paper. Click Settings to select the amount of enlargement.</td>
</tr>
<tr>
<td>Orientation</td>
<td>Select the orientation you want to use to print.</td>
</tr>
<tr>
<td>Paper Type</td>
<td>Select the type of paper on which you print.</td>
</tr>
<tr>
<td>Quality</td>
<td>Select the print quality you want to use for printing. Available settings depend on the paper type you select. Click More Settings to make further settings.</td>
</tr>
<tr>
<td>Color</td>
<td>Select the color for your print job.</td>
</tr>
<tr>
<td>2-Sided Printing</td>
<td>Allows you to perform 2-sided printing.</td>
</tr>
<tr>
<td></td>
<td>Settings: You can specify the binding edge and the binding margins.</td>
</tr>
<tr>
<td>Multi-Page</td>
<td>Allows you to print several pages on one sheet or perform poster printing. Click Page Order to specify the order in which pages are printed.</td>
</tr>
<tr>
<td>Copies</td>
<td>Set the number of copies you want to print.</td>
</tr>
<tr>
<td></td>
<td>Collate: Prints multi-page documents collated in order and sorted into sets.</td>
</tr>
<tr>
<td></td>
<td>Reverse Order: Allows you to print from the last page so that the pages are stacked in the correct order after printing.</td>
</tr>
<tr>
<td>Quiet Mode</td>
<td>Reduces the noise the printer makes. However, enabling this may reduce print speed.</td>
</tr>
<tr>
<td>Print Preview</td>
<td>Displays a preview of your document before printing.</td>
</tr>
<tr>
<td>Job Arranger Lite</td>
<td>Select to print using the Job Arranger Lite feature.</td>
</tr>
</tbody>
</table>
More Options Tab

<table>
<thead>
<tr>
<th>Printing Presets</th>
<th>Add/Remove Presets</th>
<th>You can add or remove your own presets for frequently used print settings. Select the preset you want to use from the list.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Show Settings</td>
<td>Displays a list of items currently set on the Main and More Options tabs.</td>
<td></td>
</tr>
<tr>
<td>Reset Defaults</td>
<td>Return all settings to their factory default values. The settings on the Main tab are also reset to their defaults.</td>
<td></td>
</tr>
<tr>
<td>Document Size</td>
<td>Select the size of your document.</td>
<td></td>
</tr>
<tr>
<td>Output Paper</td>
<td>Select the paper size on which you want to print. If the Output Paper differs from the Document Size, Reduce/Enlarge Document is selected automatically. You do not have to select it when printing without reducing or enlarging the size of a document.</td>
<td></td>
</tr>
<tr>
<td>Reduce/Enlarge Document</td>
<td>Allows you to reduce or enlarge the size of a document.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Fit to Page</td>
<td>Automatically reduce or enlarge the document to fit to the paper size selected in Output Paper.</td>
</tr>
<tr>
<td></td>
<td>Zoom to</td>
<td>Prints with a specific percentage.</td>
</tr>
<tr>
<td></td>
<td>Center</td>
<td>Prints images in the center of the paper.</td>
</tr>
<tr>
<td>Color Correction</td>
<td>Automatic</td>
<td>Adjusts the colors of images automatically.</td>
</tr>
<tr>
<td></td>
<td>Custom</td>
<td>Allows you to perform manual color correction. Click Advanced for further settings.</td>
</tr>
<tr>
<td></td>
<td>Image Options</td>
<td>Enables print quality options such as Color Universal Print or Fix Red-Eye. You can also thicken thin lines to make them visible on the printouts.</td>
</tr>
<tr>
<td>Watermark Features</td>
<td>Allows you to make settings for anti-copy pattern or watermarks.</td>
<td></td>
</tr>
<tr>
<td>Additional Settings</td>
<td>Rotate 180°</td>
<td>Rotates pages 180 degrees before printing. This feature is helpful when printing on paper such as envelopes that are loaded in fixed direction in the printer.</td>
</tr>
<tr>
<td></td>
<td>High Speed</td>
<td>Prints when the print head moves in both directions. The print speed is faster, but the quality may decline.</td>
</tr>
<tr>
<td></td>
<td>Mirror Image</td>
<td>Inverts an image to print as it would appear in a mirror.</td>
</tr>
</tbody>
</table>

Maintenance Tab

<table>
<thead>
<tr>
<th>Nozzle Check</th>
<th>Prints a nozzle check pattern to check if the print head nozzles are clogged.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Head Cleaning</td>
<td>Cleans the clogged nozzles in the print head. Because this feature uses some ink, clean the print head only if the nozzles are clogged.</td>
</tr>
<tr>
<td>Power Cleaning</td>
<td>Replaces all of the ink inside the ink tubes to improve the print quality.</td>
</tr>
<tr>
<td>Print Head Alignment</td>
<td>Aligns the print head so that images are printed clearly.</td>
</tr>
<tr>
<td>Job Arranger Lite</td>
<td>Opens the Job Arranger Lite window. Here you can open and edit previously saved data.</td>
</tr>
<tr>
<td>EPSON Status Monitor 3</td>
<td>Opens the EPSON Status Monitor 3 window. Here you can confirm the status of the printer and the consumables.</td>
</tr>
</tbody>
</table>
## Printing from the Printer Driver on Mac OS

### Printing Basics

**Note:**
*Operations differ depending on the application. See the application’s help for details.*

1. Open the file you want to print.
   - Load paper in the printer if it has not already been loaded.

2. Select **Print** from the **File** menu or another command to access the print dialog.
   - If necessary, click **Show Details** or ▼ to expand the print window.

3. Select your printer.
4. Select **Print Settings** from the pop-up menu.

![Print Settings menu](image)

**Note:**
On OS X Mountain Lion or later, if the **Print Settings** menu is not displayed, the Epson printer driver has not been installed correctly.

Select **System Preferences** from the menu > **Printers & Scanners** (or **Print & Scan, Print & Fax**), remove the printer, and then add the printer again. See the following to add a printer.

[http://epson.sn](http://epson.sn)

5. Change the settings as necessary.

See the menu options for the printer driver for details.

6. Click **Print**.

**Related Information**
- “Available Paper and Capacities” on page 17
- “Loading Paper in the Rear Paper Feed” on page 19
- “Menu Options for Print Settings” on page 49
Printing Several Pages on One Sheet

You can print two or four pages of data on a single sheet of paper.

Print Settings

Select Layout from the pop-up menu. Set the number of pages in Pages per Sheet, the Layout Direction (page order), and Border.

Related Information

➤ “Printing Basics” on page 44
➤ “Menu Options for Layout” on page 49

Printing and Stacking in Page Order (Reverse Order Printing)

You can print from the last page so that the documents are stacked in page order.

Print Settings

Select Paper Handling from the pop-up menu. Select Reverse as the Page Order setting.

Related Information

➤ “Printing Basics” on page 44
Printing a Reduced or Enlarged Document

You can reduce or enlarge the size of a document by a specific percentage or to fit the paper size you loaded in the printer.

Print Settings

When printing to fit to the paper size, select Paper Handling from the pop-up menu, and then select Scale to fit paper size. Select the paper size you loaded in the printer in Destination Paper Size. When reducing the size of the document, select Scale down only.

When printing at a specific percentage, do one of the following.

- Select Print from the File menu of the application. Select Printer, enter a percentage in Scale, and then click Print.
- Select Page Setup from the File menu of the application. Select your printer in Format For, enter a percentage in Scale, and then click OK.

Note:
Select the paper size you set in the application as the Paper Size setting.

Related Information

➤ “Printing Basics” on page 44
➤ “Menu Options for Paper Handling” on page 49
Adjusting the Print Color

You can adjust the colors used in the print job.

Note:
These adjustments are not applied to the original data.

Print Settings

Select Color Matching from the pop-up menu, and then select EPSON Color Controls. Select Color Options from the pop-up menu, and then select one of the available options. Click the arrow next to Advanced Settings, and then make more detailed settings.

Related Information

➤ “Printing Basics” on page 44
➤ “Menu Options for Color Matching” on page 49
➤ “Menu Options for Color Options” on page 50

Canceling Printing

You can cancel a print job from the computer. However, you cannot cancel a print job from the computer once it has been completely sent to the printer. In this case, cancel the print job by using the printer's control panel.

Canceling

Click the printer icon in the Dock. Select the job you want to cancel, and then do one of the following.

❏ OS X Mountain Lion or later
  Click × next to the progress meter.
❏ Mac OS X v10.6.8 to v10.7.x
  Click Delete.

Menu Options for the Printer Driver

Open the print window in an application, select the printer, and then access the printer driver window.

Note:
Menus vary depending on the option you selected.
Menu Options for Layout

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Pages per Sheet</td>
<td>Select the number of pages to be printed on one sheet.</td>
</tr>
<tr>
<td>Layout Direction</td>
<td>Specify the order in which the pages will be printed.</td>
</tr>
<tr>
<td>Border</td>
<td>Prints a border around the pages.</td>
</tr>
<tr>
<td>Reverse page orientation</td>
<td>Rotates pages 180 degrees before printing. Select this item when printing on paper such as envelopes that are loaded in fixed direction in the printer.</td>
</tr>
<tr>
<td>Flip horizontally</td>
<td>Inverts an image to print as it would appear in a mirror.</td>
</tr>
</tbody>
</table>

Menu Options for Color Matching

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>ColorSync</td>
<td>Select the method for color adjustment. These options adjusts colors between the printer and the computer display to minimize the difference in color.</td>
</tr>
<tr>
<td>EPSON Color Controls</td>
<td></td>
</tr>
</tbody>
</table>

Menu Options for Paper Handling

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Collate pages</td>
<td>Prints multi-page documents collated in order and sorted into sets.</td>
</tr>
<tr>
<td>Pages to Print</td>
<td>Select to print only odd pages or even pages.</td>
</tr>
<tr>
<td>Page Order</td>
<td>Select to print from the top or the last page.</td>
</tr>
<tr>
<td>Scale to fit paper size</td>
<td>Prints to fit to the paper size you loaded.</td>
</tr>
<tr>
<td>Destination Paper Size</td>
<td>Select the paper size to print on.</td>
</tr>
<tr>
<td>Scale down only</td>
<td>Select when reducing the size of the document.</td>
</tr>
</tbody>
</table>

Menu Options for Cover Page

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Print Cover Page</td>
<td>Select whether or not to print a cover page. When you want to add a back cover, select After document.</td>
</tr>
<tr>
<td>Cover Page Type</td>
<td>Select the contents of the cover page.</td>
</tr>
</tbody>
</table>

Menu Options for Print Settings

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Paper Source</td>
<td>Select the paper source from which the paper is fed. If the printer has only one paper source, this item is not displayed. Selecting Auto Select selects the paper source that matches the paper setting on the printer automatically.</td>
</tr>
<tr>
<td>Media Type</td>
<td>Select the type of paper on which you print.</td>
</tr>
<tr>
<td>Print Quality</td>
<td>Select the print quality you want to use for printing. The options vary depending on the paper type.</td>
</tr>
</tbody>
</table>
**Printing**

<table>
<thead>
<tr>
<th>Borderless</th>
<th>This checkbox is selected when you select a borderless paper size.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Expansion</td>
<td>In borderless printing, the print data is enlarged slightly more than the paper size so that no margins are printed around the edges of the paper. Select the amount of enlargement.</td>
</tr>
<tr>
<td>Grayscale</td>
<td>Select when you want to print in black or shades of gray.</td>
</tr>
<tr>
<td>Mirror Image</td>
<td>Inverts an image to print as it would appear in a mirror.</td>
</tr>
</tbody>
</table>

**Menu Options for Color Options**

| Manual Settings | Adjusts the color manually. In Advanced Settings, you can select detailed settings. |
| PhotoEnhance    | Produces sharper images and more vivid colors by automatically adjusting the contrast, saturation, and brightness of the original image data. |
| Off (No Color Adjustment) | Print without enhancing or adjusting the color in any way. |

**Making Operation Settings for the Mac OS Printer Driver**

**Accessing the Operation Settings Window of the Mac OS Printer Driver**

Select System Preferences from the menu > Printers & Scanners (or Print & Scan, Print & Fax), and then select the printer. Click Options & Supplies > Options (or Driver).

**Operation Settings of the Mac OS Printer Driver**

- Skip Blank Page: Avoids printing blank pages.
- Quiet Mode: Prints quietly. However, the print speed may be slower.
- High Speed Printing: Prints when the print head moves in both directions. The print speed is faster, but the quality may decline.
- Remove white borders: Removes unnecessary margins during borderless printing.
- Warning Notifications: Allows the printer driver to display warning notifications.
- Establish bidirectional communication: Usually, this should be set to On. Select Off when acquiring the printer information is impossible because the printer is shared with Windows computers on a network or for any other reason.

**Canceling the Ongoing Job**

Press the button on the printer’s control panel to cancel the print job in progress.
Copying Basics

You can copy on A4-size paper at the same magnification. Margins with a width of 3 mm appear around the edges of the paper regardless of whether or not the original has margins around the edges of the paper. When copying originals smaller than A4-size, margins will be wider than 3 mm depending on the position where you place the original.

1. Load A4-size paper in the printer.
2. Place the originals.
3. Press the \( \text{COPY} \) or \( \text{START} \) button.

**Note:**
- Press the \( \text{COPY} \) and the \( \text{OFFLINE} \) or \( \text{TEST} \) buttons simultaneously to copy in draft mode, where you can use less ink and print at a lower density.
- The color, size, and border of the copied image are slightly different from the original.

Related Information

➤ "Placing Originals on the Scanner Glass" on page 22

Making Multiple Copies

You can make multiple copies at a time. You can specify up to 20 copies. Margins with a width of 3 mm appear around the edges of the paper.

1. Load the same number of sheets of A4-size paper as the number of copies you want to copy.
2. Place the originals.
3. Press the \( \text{COPY} \) or \( \text{START} \) button the same number of times as the number of copies you want to make. For example, if you want to make 10 copies in color, press the \( \text{COPY} \) button 10 times.

**Note:**
Press the button within one second to change the number of copies. If the button is pressed after one second, the number of copies is set and copying starts.

Related Information

➤ “Copying Basics” on page 51
**Scanning**

**Scanning from the Control Panel**

You can save the scanned image in PDF format to a computer which is connected to the printer with a USB cable.

**Important:**

Make sure you have installed Epson Scan 2 and Epson Event Manager on your computer before using this feature.

1. Place the originals.

2. Press the button and the button simultaneously.

   **Note:**
   - You can change the scan settings such as the scanning size, folder to save, or save format, by using Epson Event Manager.
   - The color, size, and border of the scanned image will not be exactly the same as the original.

**Related Information**

⇒ “Placing Originals on the Scanner Glass” on page 22
⇒ “Application for Configuring Scanning Operations from the Control Panel (Epson Event Manager)” on page 72

**Scanning from a Computer**

**Scanning Using Epson Scan 2**

You can scan by using the scanner driver "Epson Scan 2". See the Epson Scan 2 help for an explanation of each setting item.

**Related Information**

⇒ “Application for Scanning Documents and Images (Epson Scan 2)” on page 72

**Scanning Documents (Document Mode)**

Using **Document Mode** in Epson Scan 2, you can scan originals using detailed settings that are suitable for text documents.

1. Place the originals.

2. Start Epson Scan 2.

3. Select **Document Mode** from the **Mode** list.
4. Make the following settings on the **Main Settings** tab.

- **Document Size**: Select the size of the original you placed.
- **(Original orientation) buttons**: Select the set orientation of the original you placed. Depending on the size of the original, this item may be set automatically and cannot be changed.
- **Image Type**: Select the color for saving the scanned image.
- **Resolution**: Select the resolution.

**Note:**
- The **Document Source** setting is fixed as **Scanner Glass**. You cannot change this setting.
- If you set **Add or edit pages after scanning**, you can scan additional originals after scanning the original. In addition, if you set the **Image Format** as PDF or Multi-TIFF, you can save the scanned images as one file.

5. Make other scan settings if necessary.

- You can preview the scanned image by clicking the **Preview** button. The preview window opens, and the previewed image is displayed.
On the **Advanced Settings** tab, you can make detailed image adjustment settings that are suitable for text documents, such as the following.

- **Remove Background**: Remove the background of the originals.
- **Text Enhancement**: You can make blurred letters in the original clear and sharp.
- **Auto Area Segmentation**: You can make letters clear and images smooth when performing black and white scanning for a document that contains images.
- **Color Enhance**: You can enhance the color specified for the scanned image, and then save it in grayscale or black and white.
- **Brightness**: You can adjust the brightness for the scanned image.
- **Contrast**: You can adjust the contrast for the scanned image.
- **Gamma**: You can adjust the gamma (brightness of the intermediate range) for the scanned image.
- **Threshold**: You can adjust the border for monochrome binary (black and white).
- **Unsharp Mask**: You can enhance and sharpen the outlines of the image.
- **Descreening**: You can remove moiré patterns (web-like shadows) that appear when scanning printed papers such as a magazine.
- **Edge Fill**: You can remove the shadow created around the scanned image.
- **Dual Image Output (Windows Only)**: You can scan once and save two images with different output settings at the same time.

**Note:**
*The items may not be available depending on other settings you made.*
6. Set the file saving settings.

- **Image Format**: Select the save format from the list. You can make detailed settings for each save format except BITMAP and PNG. Select **Options** from the list after selecting the save format.

- **File Name**: Confirm the save file name displayed. You can change settings for the file name by selecting **Settings** from the list.

- **Folder**: Select the save folder for the scanned image from the list. You can select another folder or create a new folder by selecting **Select** from the list.

7. Click **Scan**.

**Related Information**

⇒ "Placing Originals on the Scanner Glass” on page 22

**Scanning Photos or Pictures (Photo Mode)**

Using **Photo Mode** in Epson Scan 2, you can scan originals with wide variety of image adjustment features that are suitable for photos or pictures.

1. Place the originals.

   By placing multiple originals on the scanner glass, you can scan them all at the same time. Make sure there is a gap of at least 20 mm between the originals.
2. Start Epson Scan 2.

3. Select **Photo Mode** from the **Mode** list.

4. Make the following settings on the **Main Settings** tab.

   - **Image Type**: Select the color for saving the scanned image.
   - **Resolution**: Select the resolution.

**Note:**

*The Document Source setting is fixed as Scanner Glass, and the Document Type setting is fixed as Reflective. (Reflective means originals which are not transparent, for example ordinary papers or photos.) You cannot change these settings.*
5. Click **Preview**.

The preview window opens, and the previewed images are displayed as thumbnails.

![Preview window with thumbnails](image)

**Note:**

To preview the entire scanned area, clear the **Thumbnail** check box at the top of the preview window.

6. Confirm the preview, and make image adjustment settings on the **Advanced Settings** tab if necessary.

![Advanced Settings tab](image)
You can adjust the scanned image using detailed settings that are suitable for photos or pictures, such as the following.

- **Brightness**: You can adjust the brightness for the scanned image.
- **Contrast**: You can adjust the contrast for the scanned image.
- **Saturation**: You can adjust the saturation (color vividness) for the scanned image.
- **Unsharp Mask**: You can enhance and sharpen the outlines of the scanned image.
- **Color Restoration**: You can correct images that have faded to return them to their original colors.
- **Backlight Correction**: You can lighten scanned images that are dark due to backlight.
- **Descreening**: You can remove moiré patterns (web-like shadows) that appear when scanning printed papers such as a magazine.
- **Dust Removal**: You can remove dust on the scanned image.

**Note:**
- The items may not be available depending on other settings you made.
- Depending on the original, the scanned image may not be adjusted correctly.
- When multiple thumbnails are created, you can adjust the image quality for each thumbnail. Depending on the adjustment items, you can adjust the quality of scanned images all together by selecting multiple thumbnails.

7. Set the file saving settings.

- **Image Format**: Select the save format from the list.
  You can make detailed settings for each save format except BITMAP and PNG. Select **Options** from the list after selecting the save format.
- **File Name**: Confirm the save file name displayed.
  You can change settings for the file name by selecting **Settings** from the list.
Folder: Select the save folder for the scanned image from the list.
You can select another folder or create a new folder by selecting Select from the list.

8. Click Scan.

Related Information
- "Placing Originals on the Scanner Glass" on page 22
- "Placing Multiple Photos for Scanning at the Same Time" on page 23
Refilling Ink

Checking the Ink Levels

To confirm the actual ink remaining, visually check the ink levels in all of the printer's tanks.

 belang: Important:
Prolonged use of the printer when the ink level is below the lower line could damage the printer.

Ink Bottle Codes

Epson recommends the use of genuine Epson ink bottles.
The following are the codes for genuine Epson ink bottles.

 belang: Important:
- Epson warranty does not cover damage caused by inks other than those specified, including any genuine Epson ink not designed for this printer or any third party ink.
- Other products not manufactured by Epson may cause damage that is not covered by Epson’s warranties, and under certain circumstances, may cause erratic printer behavior.

Note:
- Ink bottle codes may vary by location. For the correct codes in your area, contact Epson support.
- Although the ink bottles may contain recycled materials, this does not affect printer function or performance.
- Specifications and appearance of the ink bottle are subject to change without prior notice for improvement.

For Europe

<table>
<thead>
<tr>
<th>BK: Black</th>
<th>C: Cyan</th>
<th>M: Magenta</th>
<th>Y: Yellow</th>
</tr>
</thead>
<tbody>
<tr>
<td>103</td>
<td>103</td>
<td>103</td>
<td>103</td>
</tr>
</tbody>
</table>

Note:
Visit the following website for information on Epson’s ink bottle yields.
http://www.epson.eu/pageyield
Refilling Ink

For China

<table>
<thead>
<tr>
<th>BK: Black</th>
<th>C: Cyan</th>
<th>M: Magenta</th>
<th>Y: Yellow</th>
</tr>
</thead>
<tbody>
<tr>
<td>004</td>
<td>004</td>
<td>004</td>
<td>004</td>
</tr>
</tbody>
</table>

For Asian countries except for China

<table>
<thead>
<tr>
<th>BK: Black</th>
<th>C: Cyan</th>
<th>M: Magenta</th>
<th>Y: Yellow</th>
</tr>
</thead>
<tbody>
<tr>
<td>003</td>
<td>003</td>
<td>003</td>
<td>003</td>
</tr>
</tbody>
</table>

Related Information

⇒ "Technical Support Web Site" on page 110

Ink Bottle Handling Precautions

Storing precautions for ink

☑ Store ink bottles at normal room temperature and keep them away from direct sunlight.

☑ After bringing an ink bottle inside from a cold storage site, allow it to warm up at room temperature for at least three hours before using it.

☑ Epson recommends using the ink bottle before the date printed on the package.

☑ Do not open the ink bottle package until you are ready to fill the ink tank. The ink bottle is vacuum packed to maintain its reliability. If you leave an ink bottle unpacked for a long time before using it, normal printing may not be possible.

☑ Once you open an ink bottle, we recommend using it as soon as possible.

☑ When storing or transporting an ink bottle, do not tilt the bottle and do not subject it to impacts or temperature changes. Otherwise, ink may leak even if the cap on the ink bottle is tightened securely. Be sure to keep the ink bottle upright when tightening the cap, and take precautions to prevent ink from leaking when transporting the bottle, for example, putting the bottle in a bag.

Handling precautions for refilling ink

☑ Use ink bottles with the correct part code for this printer.

☑ This printer requires careful handling of ink. Ink may splatter when the ink tanks are filled or refilled with ink. If ink gets on your clothes or belongings, it may not come off.

☑ Do not shake too vigorously or squeeze the ink bottles.

☑ If any of the ink tanks are not filled up to the lower line, refill the ink soon. Prolonged use of the printer when the ink level is below the lower line could damage the printer.

☑ For optimum print results do not maintain low ink levels for extended periods of time.

Ink consumption

☑ To maintain optimum print head performance, some ink is consumed from all ink tanks during maintenance operations such as print head cleaning. Ink may also be consumed when you turn the printer on.
When printing in monochrome or grayscale, color inks instead of black ink may be used depending on the paper type or print quality settings. This is because a mixture of color inks is used to create black.

The ink in the ink bottles supplied with your printer is partly used during initial setup. In order to produce high quality printouts, the print head in your printer will be fully charged with ink. This one-off process consumes a quantity of ink and therefore these bottles may print fewer pages compared to subsequent ink bottles.

Quoted yields may vary depending on the images that you are printing, the paper type that you are using, the frequency of your prints and environmental conditions such as temperature.

**Refilling the Ink Tanks**

Ink can be refilled at any time.

*Important:*

Epson recommends the use of genuine Epson ink bottles.

1. Open the ink tank cover.

2. Open the cap of the ink tank.

*Important:*

Make sure that the color of the ink tank matches the ink color that you want to refill.
3. While holding the ink bottle upright, turn the cap slowly to remove it.

**Important:**
- Be careful not to spill any ink.
- Do not touch the top of the ink bottle after removing the cap; otherwise you may be smeared with ink.

4. Position the top of the ink bottle along the slot in front of the filling port, and then stand the bottle slowly to insert it into the filling port.

**Important:**
Do not allow the top of the ink bottle to hit against any objects after removing its cap; otherwise ink may spill.
5. Insert the top of the ink bottle securely into the filling port of the tank to refill the tank with ink. Ink pours into the tank just by holding the bottle normally without squeezing. The ink flow stops automatically when the ink is filled to the upper line.

Important:
Do not leave the ink bottle inserted; otherwise the bottle may be damaged or ink may leak.

Note:
If the ink does not start flowing into the tank, remove the ink bottle and try reinserting it.

6. When you have finished refilling the ink, remove the ink bottle, and then close the cap of the ink tank securely.
Refilling Ink

Note:
If any ink remains in the ink bottle, tighten the cap and store the bottle upright for later use.

7. Close the ink tank cover firmly.

Note:
If you continue to use the printer after resetting the ink level without refilling the ink tank to the upper line, printing may be performed without ink and this may damage the printer. Before you start printing, make sure you visually check the ink levels in all of the ink tanks.

Related Information
- “Ink Bottle Codes” on page 60
- “Ink Bottle Handling Precautions” on page 61
- “Ink Spilled” on page 101
Maintaining the Printer

Checking and Cleaning the Print Head

If the nozzles are clogged, the printouts become faint, there is visible banding, or unexpected colors appear. When print quality has declined, use the nozzle check feature and check if the nozzles are clogged. If the nozzles are clogged, clean the print head.

Important:
- Do not open the front cover or turn off the printer during head cleaning. If the head cleaning is incomplete, you may not be able to print.
- Because print head cleaning uses some ink, clean the print head only if quality declines.
- When ink is low, you may not be able to clean the print head. In this case, prepare a new ink bottle.
- If print quality has not improved after repeating nozzle check and head cleaning three times, wait for at least 12 hours without printing, and then run the nozzle check again and repeat the head cleaning if necessary. We recommend to turn off the printer. If print quality has still not improved, run Power Cleaning. If it has still not improved, contact Epson support.
- To prevent the print head from drying out, do not unplug the printer while the power is on.

Checking and Cleaning the Print Head - Printer Buttons

1. Load A4-size plain paper in the printer.

2. Press the button to turn off the printer.

3. Turn the printer on while holding the button down, and then release the buttons when the power light flashes.
   The nozzle check pattern is printed.
   Note:
   It may take some time to start printing the nozzle check pattern.

4. Examine the printed pattern. If there are broken lines or missing segments as shown in the "NG" pattern, the print head nozzles may be clogged. Go to the next step. If you cannot see any broken lines or missing segments as in the following "OK" pattern, the nozzles are not clogged. Print head cleaning is not necessary.

   OK

   NG
5. Hold the button down for five seconds until the power light starts flashing.
   Print head cleaning starts.

   Note:
   It may take some time to start print head cleaning.

6. When the power light stops flashing, print a nozzle check pattern again. Repeat cleaning and printing the pattern until all lines are printed completely.

Related Information
⇒ “Loading Paper in the Rear Paper Feed” on page 19

Checking and Cleaning the Print Head - Windows

1. Load A4-size plain paper in the printer.
2. Access the printer driver window.
3. Click Nozzle Check on the Maintenance tab.
4. Follow the on-screen instructions.

Related Information
⇒ “Loading Paper in the Rear Paper Feed” on page 19
⇒ “Accessing the Printer Driver” on page 26

Checking and Cleaning the Print Head - Mac OS

1. Load A4-size plain paper in the printer.
2. Select System Preferences from the menu > Printers & Scanners (or Print & Scan, Print & Fax), and then select the printer.
3. Click Options & Supplies > Utility > Open Printer Utility.
4. Click Nozzle Check.
5. Follow the on-screen instructions.

Related Information
⇒ “Loading Paper in the Rear Paper Feed” on page 19

Running Power Cleaning

The Power Cleaning utility allows you to replace all of the ink inside the ink tubes. In the following situations, you may need to use this feature to improve the print quality.
You printed or performed head cleaning when the ink levels were too low to be seen in the ink tank windows.
You performed the nozzle check and head cleaning several times and then waited for at least 12 hours without printing, but print quality still did not improve.

Before running this feature, read the following instructions.

---

**Important:**

Make sure that there is enough ink in the ink tanks.
Visually check all ink tanks are at least a third full. Low ink levels during Power Cleaning could damage the product.

---

**Important:**

An interval of 12 hours is required between each Power Cleaning.

Normally, a single Power Cleaning should resolve the print quality issue within 12 hours. Therefore, to avoid unnecessary ink usage, you must wait 12 hours before you try it again.

---

**Important:**

This feature effects the service life of the ink pads. The ink pads reach their capacity earlier by running this feature. If the ink pads have reached the end of their service life, contact Epson Support to request replacement.

---

**Note:**
When the ink levels are insufficient for Power Cleaning, you cannot run this feature. Even in this case, the levels for printing may remain.

---

### Running Power Cleaning - Windows

1. Access the printer driver window.
2. Click **Power Cleaning** on the **Maintenance** tab.
3. Follow the on-screen instructions.

**Related Information**

“Accessing the Printer Driver” on page 26

### Running Power Cleaning - Mac OS

1. Select **System Preferences** from the **Finder** menu > **Printers & Scanners** (or **Print & Scan, Print & Fax**), and then select the printer.
2. Click **Options & Supplies** > **Utility** > **Open Printer Utility**.
3. Click **Power Cleaning**.
4. Follow the on-screen instructions.
Aligning the Print Head

If you notice a misalignment of vertical lines or blurred images, align the print head.

Aligning the Print Head - Windows

1. Load A4-size plain paper in the printer.
2. Access the printer driver window.
3. Click Print Head Alignment on the Maintenance tab.
4. Follow the on-screen instructions.

Related Information
- “Loading Paper in the Rear Paper Feed” on page 19
- “Accessing the Printer Driver” on page 26

Aligning the Print Head - Mac OS

1. Load A4-size plain paper in the printer.
2. Select System Preferences from the menu > Printers & Scanners (or Print & Scan, Print & Fax), and then select the printer.
3. Click Options & Supplies > Utility > Open Printer Utility.
4. Click Print Head Alignment.
5. Follow the on-screen instructions.

Related Information
- “Loading Paper in the Rear Paper Feed” on page 19

Cleaning the Paper Path

When the printouts are smeared or scuffed, clean the roller inside.

Important:
Do not use tissue paper to clean the inside of the printer. The print head nozzles may be clogged with lint.
Cleaning the Paper Path for Ink Smears

1. Make sure there is no dust or stains on the scanner glass and the document cover.

2. Load A4-size plain paper in the printer.

3. Start copying without placing the original.

   **Note:**
   Repeat this procedure until the paper is not smeared with ink.

Related Information

⇒ “Loading Paper in the Rear Paper Feed” on page 19

Cleaning the Scanner Glass

When the copies or scanned images are smeared, clean the scanner glass.

**Important:**

Never use alcohol or thinner to clean the printer. These chemicals can damage the printer.

1. Open the document cover.

   ![Image of printer open]

2. Use a soft, dry, clean cloth to clean the surface of the scanner glass.

   **Important:**
   - If the glass surface is stained with grease or some other hard-to-remove material, use a small amount of glass cleaner and a soft cloth to remove it. Wipe off all remaining liquid.
   - Do not press the glass surface too hard.
   - Be careful not to scratch or damage the surface of the glass. A damaged glass surface can decrease the scan quality.
Checking the Total Number of Pages Fed Through the Printer

You can check the total number of pages fed through the printer.

Checking the Total Number of Pages Fed Through the Printer - Printer Buttons

The information is printed together with the nozzle check pattern.

1. Load A4-size plain paper in the printer.
2. Press the button to turn off the printer.
3. Turn the printer on while holding the button down, and then release the buttons when the power light flashes.

Checking the Total Number of Pages Fed Through the Printer - Windows

1. Access the printer driver window.
2. Click Printer and Option Information on the Maintenance tab.

Related Information

⇒ "Accessing the Printer Driver" on page 26

Checking the Total Number of Pages Fed Through the Printer - Mac OS

1. Select System Preferences from the menu > Printers & Scanners (or Print & Scan, Print & Fax), and then select the printer.
2. Click Options & Supplies > Utility > Open Printer Utility.
3. Click Printer and Option Information.
Software Information

This section introduces software products available for your printer from the supplied CD.

Application for Scanning Documents and Images (Epson Scan 2)

Epson Scan 2 is an application for controlling scanning. You can adjust the size, resolution, brightness, contrast, and quality of the scanned image. You can also start Epson Scan 2 from a TWAIN-compliant scanning application. See the application’s help for details.

Starting on Windows

Note:
For Windows Server operating systems, make sure the Desktop Experience feature is installed.

- Windows 10/Windows Server 2016
  Click the start button, and then select EPSON > Epson Scan 2.
  Enter the application name in the search charm, and then select the displayed icon.
  Click the start button, and then select All Programs or Programs > EPSON > Epson Scan 2 > Epson Scan 2.

Starting on Mac OS

Note:
Epson Scan 2 does not support the Mac OS fast user switching feature. Turn off fast user switching.

Select Go > Applications > Epson Software > Epson Scan 2.

Related Information
- “Scanning Using Epson Scan 2” on page 52
- “Installing Applications” on page 75

Application for Configuring Scanning Operations from the Control Panel (Epson Event Manager)

Epson Event Manager is an application that allows you to manage scanning from the control panel and save images to a computer. You can add your own settings as presets, such as the document type, the save folder location, and the image format. See the application’s help for details.

Note:
Windows Server operating systems are not supported.
**Starting on Windows**

- **Windows 10**
  
  Click the start button, and then select **Epson Software > Event Manager**.

- **Windows 8.1/Windows 8**
  
  Enter the application name in the search charm, and then select the displayed icon.

- **Windows 7/Windows Vista/Windows XP**
  
  Click the start button, and then select **All Programs** or **Programs > Epson Software > Event Manager**.

**Starting on Mac OS**

Go > Applications > Epson Software > Event Manager.

**Related Information**

⇒ "Installing Applications" on page 75

---

**Application for Laying Out Photos (Epson Easy Photo Print)**

Epson Easy Photo Print is an application that allows you to easily print photos with various layouts. You can preview the photo image and adjust the images or position. You can also print photos with a frame. See the application’s help for details.

By printing on genuine Epson photo paper, the ink quality is maximized and the printouts are vivid and clear.

To perform borderless printing using a commercially available application, make the following settings.

- Create image data to fit the paper size. If a margin setting is available in the application you are using, set the margin to 0 mm.

- Enable the borderless printing setting in the printer driver.

**Note:**

- **Windows Server operating systems are not supported.**

- **To use this application, the printer driver needs to be installed.**

**Starting on Windows**

- **Windows 10**
  
  Click the start button, and then select **Epson Software > Epson Easy Photo Print**.

- **Windows 8.1/Windows 8**
  
  Enter the application name in the search charm, and then select the displayed icon.

- **Windows 7/Windows Vista/Windows XP**
  
  Click the start button, and then select **All Programs** or **Programs > Epson Software > Epson Easy Photo Print**.

**Starting on Mac OS**

Go > Applications > Epson Software > Epson Easy Photo Print.
Application for Printing Web Pages (E-Web Print)(for Windows Only)

E-Web Print is an application that allows you to easily print web pages with various layouts. See the application’s help for details. You can access the help from the E-Web Print menu on the E-Web Print tool bar.

Note:
- Windows Server operating systems are not supported.
- Check for supported browsers and the latest version from the download site.

Starting

When you install E-Web Print, it is displayed in your browser. Click Print or Clip.

Application for Scanning and Transferring Images (Easy Photo Scan)

Easy Photo Scan is an application that allows you to scan photos and easily send the scanned image to a computer or cloud service. You can also easily adjust the scanned image. See the application’s help for details.

Note:
- Windows Server operating systems are not supported.
- To use this application, the scanner driver Epson Scan 2 needs to be installed.

Starting on Windows

- Windows 10
  Click the start button, and then select Epson Software > Easy Photo Scan.
- Windows 8.1/Windows 8
  Enter the application name in the search charm, and then select the displayed icon.
- Windows 7/Windows Vista/Windows XP
  Click the start button, and then select All Programs or Programs > Epson Software > Easy Photo Scan.

Starting on Mac OS

Select Go > Applications > Epson Software > Easy Photo Scan.
Software Update Tools (EPSON Software Updater)

EPSON Software Updater is an application that checks for new or updated software on the internet and installs it. You can also update the printer’s firmware and manual.

Note:
Windows Server operating systems are not supported.

Installing Method

Download EPSON Software Updater from the Epson website.

If you are using a Windows computer and cannot to download it from the website, you can install it from the supplied software disc.

http://www.epson.com

Starting on Windows

☐ Windows 10
   Click the start button, and then select Epson Software > EPSON Software Updater.

☐ Windows 8.1/Windows 8
   Enter the application name in the search charm, and then select the displayed icon.

☐ Windows 7/Windows Vista/Windows XP
   Click the start button, and then select All Programs or Programs > Epson Software > EPSON Software Updater.

Note:
You can also start EPSON Software Updater by clicking the printer icon on the task bar on the desktop, and then selecting Software Update.

Starting on Mac OS

Select Go > Applications > Epson Software > EPSON Software Updater.

Installing Applications

Connect your computer to the network and install the latest version of applications from the website.

Note:
☐ Log on to your computer as an administrator. Enter the administrator password if the computer prompts you.

☐ When reinstalling an application, you need to uninstall it first.

1. Quit all running applications.

2. When installing the printer driver or Epson Scan 2, disconnect the printer and the computer temporarily.

   Note:
   Do not connect the printer and the computer until you are instructed to do so.

3. Access to the following website, and then enter the product name.

   http://epson.sn
4. Select Setup, and then click Download.

5. Click or double-click the downloaded file, and then follow the on-screen instructions.

Note: If you are using a Windows computer and you cannot download applications from the website, install them from the software disc that came with the printer.

Related Information
- “Software Update Tools (EPSON Software Updater)” on page 75
- “Uninstalling Applications” on page 76

---

**Updating Applications and Firmware**

You may be able to clear certain problems and improve or add functions by updating the applications and the firmware. Make sure you use the latest version of the applications and firmware.

1. Make sure that the printer and the computer are connected, and the computer is connected to the internet.

2. Start EPSON Software Updater, and update the applications or the firmware.

   **Important:**
   Do not turn off the computer or the printer until the update is complete; otherwise, the printer may malfunction.

   **Note:** If you cannot find the application you want to update in the list, you cannot update using the EPSON Software Updater. Check for the latest versions of the applications from your local Epson website.
   [http://www.epson.com](http://www.epson.com)

---

**Uninstalling Applications**

Log in to your computer as an administrator. Enter the administrator password if the computer prompts you.

**Uninstalling Applications - Windows**

1. Press the button to turn off the printer.

2. Quit all running applications.

3. Open Control Panel:
   - Windows 10/Windows Server 2016
     Click on the start button, and then select Windows System > Control Panel.
     Select Desktop > Settings > Control Panel.
4. Open **Uninstall a program** (or **Add or Remove Programs**):
     
     Select **Uninstall a program** in **Programs**.
     
     Click **Add or Remove Programs**.

5. Select the application you want to uninstall.
   
   You cannot uninstall the printer driver if there is any print jobs. Delete or wait to be printed the jobs before uninstalling.

6. Uninstall the applications:
     
     Click **Uninstall/Change** or **Uninstall**.
     
     Click **Change/Remove** or **Remove**.

   **Note:**
   *If the User Account Control window is displayed, click Continue.*

7. Follow the on-screen instructions.

---

**Uninstalling Applications - Mac OS**

1. Download the Uninstaller using EPSON Software Updater.
   
   Once you have downloaded the Uninstaller, you do not need to download it again each time you uninstall the application.

2. Press the **按钮** button to turn off the printer.

3. To uninstall the printer driver, select **System Preferences** from the **偏好設定** menu > **Printers & Scanners** (or **Print & Scan, Print & Fax**), and then remove the printer from the enabled printers list.

4. Quit all running applications.

5. Select **Go > Applications > Epson Software > Uninstaller**.

6. Select the application you want to uninstall, and then click **Uninstall**.

   **Important:**
   *The Uninstaller removes all drivers for Epson inkjet printers on the computer. If you use multiple Epson inkjet printers and you only want to delete some drivers, delete all of them first, and then install the necessary printer driver again.*

---

77
**Note:**
If you cannot find the application you want to uninstall in the application list, you cannot uninstall using the Uninstaller. In this situation, select Go > Applications > Epson Software, select the application you want to uninstall, and then drag it to the trash icon.

**Related Information**

» “Software Update Tools (EPSON Software Updater)” on page 75
Solving Problems

Checking the Printer Status

Lights and Printer Status

When an error occurs, the light turns on or flashes. Details of the error are displayed on the computer screen.

Ω: On
Ω: Flashing

<table>
<thead>
<tr>
<th>Light</th>
<th>Situation</th>
<th>Solutions</th>
</tr>
</thead>
<tbody>
<tr>
<td>Ω</td>
<td>Initial ink charging may not be complete.</td>
<td>See the Start Here poster to complete initial ink charging.</td>
</tr>
<tr>
<td>☐</td>
<td>No paper is loaded or more than one sheet has been fed at a time.</td>
<td>Load paper and press the or button.</td>
</tr>
<tr>
<td>☀</td>
<td>A paper jam has occurred.</td>
<td>Remove the paper and press the or button.</td>
</tr>
<tr>
<td></td>
<td></td>
<td>If the paper jam error continues after removing the paper and turning the power off and on again, paper may remain inside the printer. Load A4 size paper in the rear paper feed, and then press the or button to remove the paper inside. Load paper in the portrait direction.</td>
</tr>
</tbody>
</table>
### Solving Problems

<table>
<thead>
<tr>
<th>Light</th>
<th>Situation</th>
<th>Solutions</th>
</tr>
</thead>
</table>
| ![Light Icon] | When the power is on or flashing  
- The printer was not turned off correctly.*  
- Because the printer was turned off while operating, the nozzles may have dried and clogged.  
* The power was turned off with a power strip or breaker, the plug was pulled out of the outlet, or an electrical failure occurred. |  
- After clearing the error by pressing the 📡 or 📦 button, we recommend performing a nozzle check. Cancel any pending print jobs.  
- To turn off the printer, make sure you press the 📡 button. |
| ![Light Icon] | When the power is off  
The printer has started in recovery mode because the firmware update failed. | Follow the steps below to try to update the firmware again.  
1. Connect the computer and the printer with a USB cable.  
2. Visit your local Epson website for further instructions. |
| ![Light Icon] | When the 🕒 light and the 🕒 light flash simultaneously  
An ink pad is nearing or at the end of its service life. | The ink pads need to be replaced.  
Contact Epson or an authorised Epson service provider to replace the ink pad *1. It is not a user-serviceable part.  
When a message saying that you can continue printing is displayed on the computer, press the 📡 or 📦 button to continue printing. The lights stop flashing for the time being, however, they will continue to flash at regular intervals until the ink pad is replaced. |
| ![Light Icon] | When the 🕒 light and the 🕒 light flash alternately  
A borderless printing ink pad is nearing or at the end of its service life. | The borderless printing ink pad need to be replaced.  
Contact Epson or an authorised Epson service provider to replace the ink pad *1. It is not a user-serviceable part.  
When a message saying that you can continue printing is displayed on the computer, press the 📡 or 📦 button to continue printing. The lights stop flashing for the time being, however, they will continue to flash at regular intervals until the ink pad is replaced.  
Borderless printing is not available, but printing with a border is available. |
| ![Light Icon] | A printer error has occurred. | Open the front cover and remove any paper inside the printer. Turn the power off and on again.  
If the error continues to occur after turning the power off and on again, contact Epson support. |

---

*1 In some print cycles a very small amount of surplus ink may be collected in the ink pad. To prevent ink leakage from the pad, the printer is designed to stop printing when the pad has reached its limit. Whether and how often this is required will vary according to the number of pages you print, the type of material that you print and the number of cleaning cycles that the printer performs. The need for replacement of the pad does not mean that your printer has ceased to operate in accordance with its specifications. The printer will advise you when the pad
requires replacing and this can only be performed by an authorised Epson Service provider. The Epson warranty does not cover the cost of this replacement.

Related Information
- “Removing Jammed Paper” on page 82
- “Contacting Epson Support” on page 110
- “Installing Applications” on page 75

Checking the Printer Status - Windows

1. Access the printer driver window.
2. Click **EPSON Status Monitor 3** on the **Maintenance** tab, and then click **Details**.
   You can check the printer status, ink levels, and error status.
   
   **Note:**
   If **EPSON Status Monitor 3** is disabled, click **Extended Settings** on the **Maintenance** tab, and then select **Enable EPSON Status Monitor 3**.

Related Information
- “Accessing the Printer Driver” on page 26

Checking the Printer Status - Mac OS

1. Select **System Preferences** from the menu > **Printers & Scanners** (or **Print & Scan, Print & Fax**), and then select the printer.
2. Click **Options & Supplies > Utility > Open Printer Utility**.
3. Click **EPSON Status Monitor**.
   You can check the printer status, ink levels, and error status.

Checking the Software Status

You may be able to clear the problem by updating the software to the latest version. To check the software status, use the software update tool.

Related Information
- “Software Update Tools (EPSON Software Updater)” on page 75
- “Installing Applications” on page 75
Removing Jammed Paper

Check the error displayed on the control panel and follow the instructions to remove the jammed paper including any torn pieces. Next, clear the error.

**Important:**
- Remove the jammed paper carefully. Removing the paper vigorously may cause damage to the printer.
- When removing jammed paper, avoid tilting the printer, placing it vertically, or turning it upside down; otherwise ink may leak.

**Related Information**
- “Lights and Printer Status” on page 14

Removing Jammed Paper from the Rear Paper Feed

Remove the jammed paper.

Removing Jammed Paper from Inside the Printer

**Caution:**
Never touch the buttons on the control panel while your hand is inside the printer. If the printer starts operating, it could cause an injury. Be careful not to touch the protruding parts to avoid injury.

1. Open the front cover.
2. Remove the jammed paper.

3. Close the front cover.

**Paper Jam Error Is Not Cleared**

If the paper jam error continues after removing the paper and turning the power off and on again, paper may remain inside the printer. Load A4 size paper in the rear paper feed, and then press the button to remove the paper inside. Load paper in the portrait direction.
If the error cannot be cleared, contact Epson support.

**Paper Does Not Feed Correctly**

Check the following points, and then take the appropriate actions to solve the problem.

- Place the printer on a flat surface and operate in the recommended environmental conditions.
- Use paper supported by this printer.
- Follow the paper handling precautions.
- Do not load more than the maximum number of sheets specified for the paper. For plain paper, do not load above the line indicated by the triangle symbol on the edge guide.
- Do not place objects on the feeder guard.

**Related Information**

- “Environmental Specifications” on page 105
- “Paper Handling Precautions” on page 18
- “Available Paper and Capacities” on page 17
- “List of Paper Type” on page 22

**Paper Jams**

- Load paper in the correct direction, and slide the edge guides against the edges of the paper.
- Load one sheet of paper at a time if you have loaded several sheets of paper.

**Related Information**

- “Removing Jammed Paper” on page 82
- “Loading Paper in the Rear Paper Feed” on page 19

**Paper Feeds at a Slant**

Load paper in the correct direction, and slide the edge guides against the edges of the paper.

**Related Information**

- “Loading Paper in the Rear Paper Feed” on page 19

**Several Sheets of Paper are Fed at a Time**

- Load one sheet of paper at a time.
- When several sheets of paper are fed at a time during manual 2-sided printing, remove any paper which is loaded in the printer before you reload the paper.
Paper Out Error Occurs
When a paper out error occurs although paper is loaded in the rear paper feed, reload paper in the center of the rear paper feed.

Power and Control Panel Problems

Power Does Not Turn On
- Make sure the power cord is securely plugged in.
- Hold down the button for a little longer.

Power Does Not Turn Off
Hold down the button for a little longer. If you still cannot turn off the printer, unplug the power cord. To prevent the print head from drying out, turn the printer back on and turn it off by pressing the button.

Power Turns Off Automatically
- Windows
  - Click on the printer driver’s tab.
  - Disable the and settings.
  - Disable the setting.
- Mac OS
  - Select from the menu > , and then select the printer. Click Utility > , and then click .
  - Disable the and settings.
  - Disable the setting.

Note: Your product may have the feature or features depending on the location of purchase.

Cannot Print from a Computer

Checking the Connection (USB)
- Connect the USB cable securely to the printer and the computer.
- If you are using a USB hub, try to connect the printer directly to the computer.
If the USB cable cannot be recognized, change the port, or change the USB cable.
If the printer cannot print using a USB connection, try the following.
   Disconnect the USB cable from the computer. Right-click on the printer icon displayed on the computer, and then select Remove Device. Next, connect the USB cable to the computer and try a test print.

Checking the Software and Data

Make sure that a genuine Epson printer driver is installed. If a genuine Epson printer driver is not installed, the available functions are limited. We recommend using a genuine Epson printer driver. See the related information link below for details.

If you are printing a large data size image, the computer may run out of memory. Print the image at a lower resolution or a smaller size.

Related Information

"Checking for Genuine Epson Printer Drivers" on page 86
"Installing Applications" on page 75

Checking for Genuine Epson Printer Drivers

You can check if a genuine Epson printer driver is installed on your computer by using one of the following methods.

Windows

Select Control Panel > View devices and printers (Printers, Printers and Faxes), and then do the following to open the print server properties window.

   Click the printer icon, and then click Print server properties at the top of the window.

Windows Vista/Windows Server 2008
   Right-click on the Printers folder, and then click Run as administrator > Server Properties.

   From the File menu, select Server Properties.
Click the **Driver** tab. If your printer name is displayed in the list, a genuine Epson printer driver is installed on your computer.

**Mac OS**

Select **System Preferences** from the menu > **Printers & Scanners** (or **Print & Scan**, **Print & Fax**), and then select the printer. Click **Options & Supplies**, and if the **Options** tab and **Utility** tab are displayed on the window, a genuine Epson printer driver is installed on your computer.

**Related Information**

⇒ "Installing Applications" on page 75
Checking the Printer Status from the Computer (Windows)

Click **Print Queue** on the printer driver’s **Maintenance** tab, and then check the following.

- Check if there are any paused print jobs.
  If unnecessary data remains, select **Cancel all documents** from the **Printer** menu.
- Make sure the printer is not offline or pending.
  If the printer is offline or pending, clear the offline or pending setting from the **Printer** menu.

- Make sure the printer is selected as the default printer from the **Printer** menu (there should be a check mark on the menu item).
  If the printer is not selected as the default printer, set it as the default printer. If there are multiple icons in **Control Panel > View devices and printers** (**Printers, Printers and Faxes**), see the following to select the icon.
  **Example**
  USB connection: EPSON XXXX Series
  If you install the printer driver multiple times, copies of printer driver may be created. If copies such as "EPSON XXXX Series (copy 1)" are created, right-click the copied driver icon, and then click **Remove Device**.
- Make sure the printer port is selected correctly in **Property > Port** from the **Printer** menu as follows.
  Select "USBXXX" for a USB connection.

Checking the Printer Status from the Computer (Mac OS)

Make sure the printer status is not **Pause**.

Select **System Preferences** from the **menu** > **Printers & Scanners** (or **Print & Scan, Print & Fax**), and then double-click the printer. If the printer is paused, click **Resume** (or **Resume Printer**).
**Printout Problems**

**Printout is Scuffed or Color is Missing**

- If you have not used the printer for a long time, the print head nozzles may be clogged and ink drops may not be discharged. Perform a nozzle check, and then clean the print head if any of the print head nozzles are clogged.
- If you printed when the ink levels were too low to be seen in the ink tank windows, refill the ink tanks to the upper lines and then use the **Power Cleaning** utility to replace the ink inside the ink tubes. After you use the utility, perform a nozzle check to see if print quality has improved.

**Related Information**
- “Checking and Cleaning the Print Head” on page 66
- “Refilling the Ink Tanks” on page 62
- “Running Power Cleaning” on page 67

**Banding or Unexpected Colors Appear**

The print head nozzles may be clogged. Perform a nozzle check to check if the print head nozzles are clogged. Clean the print head if any of the print head nozzles are clogged.

**Related Information**
- “Checking and Cleaning the Print Head” on page 66

**Colored Banding Appears at Intervals of Approximately 2.5 cm**
Select the appropriate paper type setting for the type of paper loaded in the printer.
Align the print head from a computer.
When printing on plain paper, print using a higher quality setting.

**Related Information**

- “List of Paper Type” on page 22
- “Aligning the Print Head” on page 69

**Blurry Prints, Vertical Banding, or Misalignment**

Align the print head.

**Related Information**

- “Aligning the Print Head” on page 69

**Print Quality Does Not Improve Even After Aligning the Print Head**

During bidirectional (or high speed) printing, the print head prints while moving in both directions, and vertical lines may be misaligned. If print quality does not improve, disable the bidirectional (or high speed) setting.
Disabling this setting may slow down printing speed.

- **Windows**
  Clear **High Speed** on the printer driver’s **More Options** tab.

- **Mac OS**
  Select **System Preferences** from the menu > **Printers & Scanners** (or **Print & Scan, Print & Fax**), and then select the printer. Click **Options & Supplies > Options** (or **Driver**). Select **Off** as the **High Speed Printing** setting.

**Print Quality is Poor**

Check the following if the print quality is poor due to blurry prints, banding, missing colors, faded colors, and misalignment in the prints.

**Checking the printer**

- Make sure the initial ink charging is complete.
- Refill the ink tank if the ink level is below the lower line.
Perform a nozzle check, and then clean the print head if any of the print head nozzles are clogged. Align the print head.

**Checking the paper**
- Use paper supported by this printer.
- Do not print on paper that is damp, damaged, or too old.
- If the paper is curled or the envelope is puffed up, flatten it.
- Do not stack the paper immediately after printing.
- Dry the printouts completely before filing or displaying them. When drying the printouts, avoid direct sun light, do not use a dryer, and do not touch the printed side of paper.
- When printing images or photos, Epson recommends using genuine Epson paper rather than plain paper. Print on the printable side of the genuine Epson paper.

**Checking the print settings**
- Select the appropriate paper type setting for the type of paper loaded in the printer.
- Print using a higher quality setting.

**Checking the ink bottle**
- Use ink bottles with the correct part code for this printer.
- Epson recommends using the ink bottle before the date printed on the package.
- Try to use genuine Epson ink bottles. This product is designed to adjust colors based on the use of genuine Epson ink bottles. The use of non-genuine ink bottles may cause print quality to decline.

**Related Information**
- “Checking and Cleaning the Print Head” on page 66
- “Aligning the Print Head” on page 69
- “Available Paper and Capacities” on page 17
- “List of Paper Type” on page 22
- “Paper Handling Precautions” on page 18

**Paper Is Smeared or Scuffed**
- When horizontal banding appears or the top or bottom of the paper is smeared, load paper in the correct direction and slide the edge guides to the edges of the paper.
When vertical banding appears or the paper is smeared, clean the paper path.

Place the paper on a flat surface to check if it is curled. If it is, flatten it.

When performing manual 2-sided printing, make sure that the ink is completely dry before reloading the paper.

Related Information
- “Loading Paper in the Rear Paper Feed” on page 19
- “Cleaning the Paper Path for Ink Smears” on page 70

Printed Photos are Sticky

You may be printing on the wrong side of the photo paper. Make sure you are printing on the printable side. When printing on the wrong side of the photo paper, you need to clean the paper path.

Related Information
- “Cleaning the Paper Path for Ink Smears” on page 70

Images or Photos are Printed in Unexpected Colors

When printing from the Windows printer driver, the Epson auto photo adjustment setting is applied by default depending on the paper type. Try change the setting.

On the More Options tab, select Custom in Color Correction, and then click Advanced. Change the Scene Correction setting from Auto Correct to any other option. If changing the setting does not work, use any color correction method other than PhotoEnhance in Color Management.

Related Information
- “Adjusting the Print Color” on page 40

Cannot Print Without Margins

Make borderless setting in the print settings. If you select a paper type that does not support borderless printing, you cannot select Borderless. Select a paper type that supports borderless printing.
Edges of the Image are Cropped During Borderless Printing

During borderless printing, the image is slightly enlarged and the protruding area is cropped. Select a smaller enlargement setting.

- **Windows**
  
  Click [Settings](#) next to the [Borderless](#) checkbox on the printer driver’s [Main](#) tab, and then change the settings.

- **Mac OS**
  
  Change the [Expansion](#) setting from the print dialog’s [Print Settings](#) menu.

The Position, Size, or Margins of the Printout Are Incorrect

- Load paper in the correct direction, and slide the edge guides against the edges of the paper.

- When placing the originals on the scanner glass, align the corner of the original with the corner indicated by a symbol on the frame of the scanner glass. If the edges of the copy are cropped off, move the original slightly away from the corner.

- When placing the originals on the scanner glass, clean the scanner glass and the document cover. If there is dust or stains on the glass, the copy area may extend to include the dust or stains, resulting in the wrong copying position or small images.

- Select the appropriate paper size setting.

- Adjust the margin setting in the application so that it falls within the printable area.

Related Information

- "[Loading Paper in the Rear Paper Feed](#)" on page 19
- "[Placing Originals on the Scanner Glass](#)" on page 22
- "[Cleaning the Scanner Glass](#)" on page 70
- "[Printable Area](#)" on page 102

Printed Characters Are Incorrect or Garbled

- Connect the USB cable securely to the printer and the computer.

- Cancel any paused print jobs.

- Do not put the computer manually into the [Hibernate](#) mode or the [Sleep](#) mode while printing. Pages of garbled text may be printed next time you start the computer.

- If you use the printer driver you had previously used, printed characters may be garbled. Make sure that the printer driver you are using is for this printer. Check the printer name on the top of the printer driver window.

The Printed Image Is Inverted

Clear any mirror image settings in the printer driver or the application.

- **Windows**
  
  Clear [Mirror Image](#) on the printer driver’s [More Options](#) tab.
Mosaic-Like Patterns in the Prints

When printing images or photos, print using high-resolution data. Images on websites are often low resolution although they look good enough on the display, and so print quality may decline.

Uneven Colors, Smears, Dots, or Straight Lines Appear in the Copied Image

- Clean the paper path.
- Clean the scanner glass.
- Do not press too hard on the original or the document cover when you are placing the originals on the scanner glass.

Related Information

- “Cleaning the Paper Path for Ink Smears” on page 70
- “Cleaning the Scanner Glass” on page 70

Moiré (Cross-Hatch) Patterns Appear in the Copied Image

Place the original at a slightly different angle.

Banding Appears on the Copied Image

If you press the and the or buttons simultaneously, the printer copies in draft mode and banding may appear on the printout.

An Image of the Reverse Side of the Original Appears in the Copied Image

For a thin original, place the original on the scanner glass and then place a piece of black paper over it.

The Printout Problem Could Not be Cleared

If you have tried all of the solutions and have not solved the problem, try uninstalling and then reinstalling the printer driver.

Related Information

- “Uninstalling Applications” on page 76
Other Printing Problems

Printing Is Too Slow

- Close any unnecessary applications.
- Lower the quality setting. High quality printing slows down the printing speed.
- Enable the bidirectional (or high speed) setting. When this setting is enabled, the print head prints while moving in both directions, and the printing speed increases.
  - Windows
    Select **High Speed** on the printer driver’s **More Options** tab.
  - Mac OS
    Select **System Preferences** from the **menu > Printers & Scanners**(or **Print & Scan, Print & Fax**), and then select the printer. Click **Options & Supplies > Options**(or **Driver**). Select **On** as the **High Speed Printing** setting.
- Disable quiet mode. This feature slows down the printing speed.
  - Windows
    Select **Off** as the **Quiet Mode** setting on the printer driver’s **Main** tab.
  - Mac OS
    Select **System Preferences** from the **menu > Printers & Scanners**(or **Print & Scan, Print & Fax**), and then select the printer. Click **Options & Supplies > Options**(or **Driver**). Select **Off** as the **Quiet Mode** setting.

Printing or Copying Slows Down Dramatically During Continuous Operation

Printing or Copying slows down to prevent the printer mechanism from overheating and being damaged. However, you can continue operation. To return to normal speed, leave the printer idle for at least 30 minutes. The speed does not return to normal if the power is off.

Cannot Start Scanning

- Connect the USB cable securely to the printer and the computer. If you are using a USB hub, try to connect the printer directly to the computer.
- Make sure that the correct printer (scanner) is selected on Epson Scan 2.
Check whether or not the printer is recognized when using Windows

In Windows, make sure the printer (scanner) is displayed in Scanner and Camera. The printer (scanner) should be displayed as "EPSON XXXXX (printer name)". If the printer (scanner) is not displayed, uninstall and then re-install Epson Scan 2. See the following to access Scanner and Camera.

- Windows 10
  Right-click the start button or press and hold it, select Control Panel, enter "Scanner and Camera" in the search charm, click View scanners and cameras, and then check if the printer is displayed.

  Select Desktop > Settings > Control Panel, enter "Scanner and Camera" in the search charm, click Show Scanner and Camera, and then check if the printer is displayed.

- Windows 7/Windows Server 2008 R2
  Click the start button and select Control Panel, enter "Scanner and Camera" in the search charm, click View scanners and cameras, and then check if the printer is displayed.

- Windows Vista/Windows Server 2008
  Click the start button, select Control Panel > Hardware and Sound > Scanners and Cameras, and then check if the printer is displayed.

  Click the start button, select Control Panel > Printers and Other Hardware > Scanner and Cameras, and then check if the printer is displayed.

Related Information

⇒ “Uninstalling Applications” on page 76
⇒ “Installing Applications” on page 75

Cannot Start Scanning when Using the Control Panel

- Make sure Epson Scan 2 and Epson Event Manager are installed correctly.
- Check the scanning setting assigned in Epson Event Manager.

Related Information

⇒ “Application for Scanning Documents and Images (Epson Scan 2)” on page 72
⇒ “Application for Configuring Scanning Operations from the Control Panel (Epson Event Manager)” on page 72

Scanned Image Problems

Uneven Colors, Dirt, Spots, and so on Appear when Scanning from the Scanner Glass

- Clean the scanner glass.
- Remove any trash or dirt that adheres to the original.
Solving Problems

- Do not press with too much force on the original or the document cover. If you press with too much force, blurring, smudges, and spots may occur.

Related Information
- “Cleaning the Scanner Glass” on page 70

The Image Quality Is Rough

- Set the Mode in Epson Scan 2 according to the original you want to scan. Scan using the settings for documents in Document Mode, and the settings for photos in Photo Mode.
- In Epson Scan 2, adjust the image using items on the Advanced Settings tab, and then scan.
- If the resolution is low, try increasing the resolution and then scanning.

Related Information
- “Scanning Using Epson Scan 2” on page 52

Offset Appears in the Background of Images

Images on the back of the original may appear in the scanned image.

- In Epson Scan 2, select the Advanced Settings tab, and then adjust the Brightness.
  - This feature may not be available depending on the settings on the Main Settings tab > Image Type or other settings on the Advanced Settings tab.
- In Document Mode in Epson Scan 2, select the Advanced Settings tab, and then Image Option > Text Enhancement.
- When scanning from the scanner glass, place black paper or a desk pad over the original.

Related Information
- “Placing Originals on the Scanner Glass” on page 22
- “Scanning Using Epson Scan 2” on page 52

Text is Blurred

- In Document Mode in Epson Scan 2, select the Advanced Settings tab, and then Image Option > Text Enhancement.
- Select Document Mode as the Mode in Epson Scan 2. Scan using the settings for documents in Document Mode.
- In Document Mode in Epson Scan 2, when Image Type on the Main Settings tab is set to Black & White, adjust Threshold on the Advanced Settings tab. When you increase the Threshold, the black color area becomes larger.
- If the resolution is low, try increasing the resolution and then scanning.
Moiré Patterns (Web-Like Shadows) Appear

If the original is a printed document, moiré patterns (web-like shadows) may appear in the scanned image.

- On the Advanced Settings tab in Epson Scan 2, set Descreening.

- Change the resolution, and then scan again.

Cannot Scan the Correct Area on the Scanner Glass

- Make sure the original is placed correctly against the alignment marks.
- If the edge of the scanned image is missing, move the original slightly away from the edge of the scanner glass.
- When placing multiple originals on the scanner glass, make sure there is a gap of at least 20 mm (0.79 in.) between the originals.

Cannot Preview in Thumbnail

- When placing multiple originals on the scanner glass, make sure there is a gap of at least 20 mm (0.79 in.) between the originals.
- Check that the original is placed straight.
- Depending on the original, previewing may not be performed in Thumbnail. In this situation, clear the Thumbnail check box at the top of the preview widow to preview the entire scanned area, and then create marquees manually.
Text is Not Recognized Correctly when Saving as a Searchable PDF

- On the Image Format Options window in Epson Scan 2, check that Text Language is set correctly on the Text tab.
- Check that the original is placed straight.
- Use an original with clear text. Text recognition may decline for the following types of originals.
  - Originals that have been copied a number of times
  - Originals received by fax (at low resolutions)
  - Originals on which the letter spacing or line spacing is too small
  - Originals with ruled lines or underlining over the text
  - Originals with hand-written text
  - Originals with creases or wrinkles
- In Document Mode in Epson Scan 2, when Image Type on the Main Settings tab is set to Black & White, adjust Threshold on the Advanced Settings tab. When you increase the Threshold, black becomes stronger.
- In Document Mode in Epson Scan 2, select the Advanced Settings tab, and then Image Option > Text Enhancement.

Related Information

⇒ “Scanning Documents (Document Mode)” on page 52

Cannot Solve Problems in the Scanned Image

If you have tried all of the solutions and have not solved the problem, initialize the Epson Scan 2 settings using Epson Scan 2 Utility.

Note:
Epson Scan 2 Utility is an application that comes with Epson Scan 2.

1. Start Epson Scan 2 Utility.
   - Windows 10/Windows Server 2016
     Click the start button, and then select EPSON > Epson Scan 2 Utility.
     Enter the application name in the search charm, and then select the displayed icon.
     Click the start button, and then select All Programs or Programs > EPSON > Epson Scan 2 > Epson Scan 2 Utility.
   - Mac OS
     Select Go > Applications > Epson Software > Epson Scan 2 Utility.

2. Select the Other tab.
3. Click **Reset**.

   **Note:**
   If initialization does not solve the problem, uninstall and re-install Epson Scan 2.

**Related Information**

- "Uninstalling Applications" on page 76
- "Installing Applications" on page 75

---

### Other Scanning Problems

**Scanning Is Too Slow**

Lower the resolution.

**Related Information**

- "Scanning Using Epson Scan 2” on page 52

**Scanning Slows Down Dramatically During Continuous Scanning**

Scanning slows down to prevent the printer mechanism from overheating and being damaged. However, you can continue scanning. To return to normal scanning speed, leave the printer idle for at least 30 minutes. Scanning speed does not return to normal if the power is off.

**Scanning Stops when Scanning to PDF/Multi-TIFF**

- When scanning using Epson Scan 2, you can continuously scan up to 999 pages in PDF format and up to 200 pages in Multi-TIFF format.
- When scanning large volumes, we recommend scanning in grayscale.
- Increase the free space on the computer’s hard disk. Scanning may stop if there is not enough free space.
- Try scanning at a lower resolution. Scanning stops if the total data size reaches the limit.

**Related Information**

- “Scanning Using Epson Scan 2” on page 52

---

### Other Problems

**Slight Electric Shock when Touching the Printer**

If many peripherals are connected to the computer, you may feel a slight electric shock when touching the printer. Install a ground wire to the computer that is connected to the printer.
Operation Sounds Are Loud

If operations sounds are too loud, enable Quiet Mode. Enabling this feature may reduce printing speed.

- **Windows printer driver**
  
  Select On as the Quiet Mode setting on the Main tab.

- **Mac OS printer driver**

  Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and then select the printer. Click Options & Supplies > Options (or Driver). Select On as the Quiet Mode setting.

Application Is Blocked by a Firewall (for Windows Only)

Add the application to the Windows Firewall allowed program in security settings on the Control Panel.

Ink Spilled

- If ink adheres to the area around the tank, wipe it off using a napless, clean cloth or cotton swab.

- If ink spills on the desk or floor, wipe it off immediately. When ink is dried, it will be difficult to remove the smear. To prevent the smear from spreading, blot the ink with a dry cloth, and then wipe it with a moist cloth.

- If ink gets on your hands, wash them with water and soap.
Appendix

Technical Specifications

Printer Specifications

<table>
<thead>
<tr>
<th>Print Head Nozzle Placement</th>
<th>Black ink nozzles: 180</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Color ink nozzles: 59 for each color</td>
</tr>
<tr>
<td>Weight of Paper*</td>
<td>Plain Paper</td>
</tr>
<tr>
<td></td>
<td>64 to 90 g/m² (17 to 24lb)</td>
</tr>
<tr>
<td></td>
<td>Envelopes</td>
</tr>
<tr>
<td></td>
<td>Envelope #10, DL, C6: 75 to 90 g/m² (20 to 24 lb)</td>
</tr>
</tbody>
</table>

* Even when the paper thickness is within this range, the paper may not feed in the printer or the print quality may decline depending on the paper properties or quality.

Printable Area

Printable Area for Single Sheets

Print quality may decline in the shaded areas due to the printer's mechanism.

Printing with borders

<table>
<thead>
<tr>
<th>A</th>
<th>3.0 mm (0.12 in.)</th>
</tr>
</thead>
<tbody>
<tr>
<td>B</td>
<td>3.0 mm (0.12 in.)</td>
</tr>
<tr>
<td>C</td>
<td>41.0 mm (1.61 in.)</td>
</tr>
<tr>
<td>D</td>
<td>37.0 mm (1.46 in.)</td>
</tr>
</tbody>
</table>

Borderless printing

<table>
<thead>
<tr>
<th>A</th>
<th>44.0 mm (1.73 in.)</th>
</tr>
</thead>
<tbody>
<tr>
<td>B</td>
<td>40.0 mm (1.57 in.)</td>
</tr>
</tbody>
</table>
Appendix

Printable Area for Envelopes
Print quality may decline in the shaded areas due to the printer's mechanism.

<table>
<thead>
<tr>
<th></th>
<th></th>
<th>A</th>
<th>3.0 mm (0.12 in.)</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td></td>
<td>B</td>
<td>5.0 mm (0.20 in.)</td>
</tr>
<tr>
<td></td>
<td></td>
<td>C</td>
<td>18.0 mm (0.71 in.)</td>
</tr>
<tr>
<td></td>
<td></td>
<td>D</td>
<td>41.0 mm (1.61 in.)</td>
</tr>
</tbody>
</table>

Scanner Specifications

<table>
<thead>
<tr>
<th>Feature</th>
<th>Details</th>
</tr>
</thead>
<tbody>
<tr>
<td>Scanner Type</td>
<td>Flatbed</td>
</tr>
<tr>
<td>Photoelectric Device</td>
<td>CIS</td>
</tr>
<tr>
<td>Maximum Document Size</td>
<td>216×297 mm (8.5×11.7 in.)</td>
</tr>
<tr>
<td></td>
<td>A4, Letter</td>
</tr>
<tr>
<td>Resolution</td>
<td>600 dpi (main scan)</td>
</tr>
<tr>
<td></td>
<td>1200 dpi (sub scan)</td>
</tr>
<tr>
<td>Color Depth</td>
<td>Color</td>
</tr>
<tr>
<td></td>
<td>□ 48 bits per pixel internal (16 bits per pixel per color internal)</td>
</tr>
<tr>
<td></td>
<td>□ 24 bits per pixel external (8 bits per pixel per color external)</td>
</tr>
<tr>
<td></td>
<td>Grayscale</td>
</tr>
<tr>
<td></td>
<td>□ 16 bits per pixel internal</td>
</tr>
<tr>
<td></td>
<td>□ 8 bits per pixel external</td>
</tr>
<tr>
<td></td>
<td>Black and white</td>
</tr>
<tr>
<td></td>
<td>□ 16 bits per pixel internal</td>
</tr>
<tr>
<td></td>
<td>□ 1 bits per pixel external</td>
</tr>
<tr>
<td>Light Source</td>
<td>LED</td>
</tr>
</tbody>
</table>

Interface Specifications

<table>
<thead>
<tr>
<th>For Computer</th>
<th>USB</th>
</tr>
</thead>
</table>

103
Dimensions

<table>
<thead>
<tr>
<th>Dimensions</th>
<th>Storage</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>❑ Width: 375 mm (14.8 in.)</td>
</tr>
<tr>
<td></td>
<td>❑ Depth: 347 mm (13.7 in.)</td>
</tr>
<tr>
<td></td>
<td>❑ Height: 179 mm (7.0 in.)</td>
</tr>
<tr>
<td>Printing</td>
<td>❑ Width: 375 mm (14.8 in.)</td>
</tr>
<tr>
<td></td>
<td>❑ Depth: 578 mm (22.8 in.)</td>
</tr>
<tr>
<td></td>
<td>❑ Height: 253 mm (10.0 in.)</td>
</tr>
<tr>
<td>Weight*</td>
<td>Approx. 3.9 kg (8.6 lb)</td>
</tr>
</tbody>
</table>

* Without the ink and the power cord.

Electrical Specifications

<table>
<thead>
<tr>
<th>Model</th>
<th>100 to 240 V Model</th>
<th>220 to 240 V Model</th>
</tr>
</thead>
<tbody>
<tr>
<td>Rated Frequency Range</td>
<td>50 to 60 Hz</td>
<td>50 to 60 Hz</td>
</tr>
<tr>
<td>Rated Current</td>
<td>0.4 to 0.2 A</td>
<td>0.2 A</td>
</tr>
<tr>
<td></td>
<td>Ready mode: Approx. 3.9 W</td>
<td>Ready mode: Approx. 3.9 W</td>
</tr>
<tr>
<td></td>
<td>Sleep mode: Approx. 0.4 W</td>
<td>Sleep mode: Approx. 0.4 W</td>
</tr>
<tr>
<td></td>
<td>Power off: Approx. 0.2 W</td>
<td>Power off: Approx. 0.3 W</td>
</tr>
</tbody>
</table>

Note:
❑ Check the label on the printer for its voltage.
❑ For European users, see the following Website for details on power consumption.

http://www.epson.eu/energy-consumption
Environmental Specifications

<table>
<thead>
<tr>
<th>Operation</th>
<th>Use the printer within the range shown in the following graph.</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td><img src="image" alt="Graph showing temperature and humidity ranges." /></td>
</tr>
<tr>
<td></td>
<td>Temperature: 10 to 35°C (50 to 95°F)</td>
</tr>
<tr>
<td></td>
<td>Humidity: 20 to 80% RH (without condensation)</td>
</tr>
</tbody>
</table>

| Storage   | Temperature: -20 to 40°C (-4 to 104°F)*                       |
|           | Humidity: 5 to 85% RH (without condensation)                 |

* You can store for one month at 40°C (104°F).

Environmental Specifications for Ink Bottles

| Storage Temperature | -20 to 40°C (-4 to 104°F)*                                  |
| FREEzing Temperature | -15°C (5°F)                                                  |
|                      | Ink thaws and is usable after approximately 2 hours at 25°C (77°F). |

* You can store for one month at 40°C (104°F).

System Requirements

- macOS High Sierra/macOS Sierra/OS X El Capitan/OS X Yosemite/OS X Mavericks/OS X Mountain Lion/Mac OS X v10.7.x/Mac OS X v10.6.8

Note:
- Mac OS may not support some applications and features.
- The UNIX File System (UFS) for Mac OS is not supported.
Regulatory Information

Standards and Approvals

Standards and Approvals for U.S. Model

<table>
<thead>
<tr>
<th>Safety</th>
<th>UL60950-1</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>CAN/CSA-C22.2 No.60950-1</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>EMC</th>
<th>FCC Part 15 Subpart B Class B</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>CAN/CSA-CEI/IEC CISPR 22 Class B</td>
</tr>
</tbody>
</table>

Standards and Approvals for European Model

The following model is CE marked and in compliance with all the applicable EU Directives. For further details, visit the following website to access the full declaration of conformities containing reference to the Directives and harmonized standards used to declare conformity.

http://www.epson.eu/conformity

C634D

Restrictions on Copying

Observe the following restrictions to ensure the responsible and legal use of the printer.

Copying of the following items is prohibited by law:

- Bank bills, coins, government-issued marketable securities, government bond securities, and municipal securities
- Unused postage stamps, pre-stamped postcards, and other official postal items bearing valid postage
- Government-issued revenue stamps, and securities issued according to legal procedure

Exercise caution when copying the following items:

- Private marketable securities (stock certificates, negotiable notes, checks, etc.), monthly passes, concession tickets, etc.
- Passports, driver’s licenses, warrants of fitness, road passes, food stamps, tickets, etc.

Note:

Copying these items may also be prohibited by law.

Responsible use of copyrighted materials:

Printers can be misused by improperly copying copyrighted materials. Unless acting on the advice of a knowledgeable attorney, be responsible and respectful by obtaining the permission of the copyright holder before copying published material.
Transporting the Printer

When you need to transport the printer to move or for repairs, follow the steps below to pack the printer.

**Important:**

- When storing or transporting the printer, avoid tilting it, placing it vertically, or turning it upside down; otherwise ink may leak.

- When storing or transporting an ink bottle, do not tilt the bottle and do not subject it to impacts or temperature changes. Otherwise, ink may leak even if the cap on the ink bottle is tightened securely. Be sure to keep the ink bottle upright when tightening the cap, and take precautions to prevent ink from leaking when transporting the bottle, for example, putting the bottle in a bag.

- Do not put opened ink bottles in the box with printer.

1. Turn off the printer by pressing the button.

2. Make sure the power light turns off, and then unplug the power cord.

   **Important:**

   Unplug the power cord when the power light is off. Otherwise, the print head does not return to the home position causing the ink to dry, and printing may become impossible.

3. Disconnect all cables such as the power cord and USB cable.

4. Remove all of the paper from the printer.

5. Make sure there are no originals on the printer.
6. Make sure to install the cap onto the ink tank securely.

7. Close the Ink Tank Cover securely.

8. Prepare to pack the printer as shown below.

9. Pack the printer in its box using the protective materials.

When you use the printer again, make sure you remove the tape securing the print head. If print quality has declined the next time you print, clean and align the print head.

Related Information

➤ “Part Names and Functions” on page 12
➤ “Checking and Cleaning the Print Head” on page 66
➤ “Aligning the Print Head” on page 69
Copyright

No part of this publication may be reproduced, stored in a retrieval system, or transmitted in any form or by any means, electronic, mechanical, photocopying, recording, or otherwise, without the prior written permission of Seiko Epson Corporation. No patent liability is assumed with respect to the use of the information contained herein. Neither is any liability assumed for damages resulting from the use of the information herein. The information contained herein is designed only for use with this Epson product. Epson is not responsible for any use of this information as applied to other products.

Neither Seiko Epson Corporation nor its affiliates shall be liable to the purchaser of this product or third parties for damages, losses, costs, or expenses incurred by the purchaser or third parties as a result of accident, misuse, or abuse of this product or unauthorized modifications, repairs, or alterations to this product, or (excluding the U.S.) failure to strictly comply with Seiko Epson Corporation’s operating and maintenance instructions.

Seiko Epson Corporation and its affiliates shall not be liable for any damages or problems arising from the use of any options or any consumable products other than those designated as Original Epson Products or Epson Approved Products by Seiko Epson Corporation.

Seiko Epson Corporation shall not be held liable for any damage resulting from electromagnetic interference that occurs from the use of any interface cables other than those designated as Epson Approved Products by Seiko Epson Corporation.

© 2018 Seiko Epson Corporation

The contents of this manual and the specifications of this product are subject to change without notice.

Trademarks

❏ EPSON® is a registered trademark, and EPSON EXCEED YOUR VISION or EXCEED YOUR VISION is a trademark of Seiko Epson Corporation.

❏ Epson Scan 2 software is based in part on the work of the Independent JPEG Group.

❏ libtiff

Copyright © 1988-1997 Sam Leffler

Permission to use, copy, modify, distribute, and sell this software and its documentation for any purpose is hereby granted without fee, provided that (i) the above copyright notices and this permission notice appear in all copies of the software and related documentation, and (ii) the names of Sam Leffler and Silicon Graphics may not be used in any advertising or publicity relating to the software without the specific, prior written permission of Sam Leffler and Silicon Graphics.

THE SOFTWARE IS PROVIDED "AS-IS" AND WITHOUT WARRANTY OF ANY KIND, EXPRESS, IMPLIED OR OTHERWISE, INCLUDING WITHOUT LIMITATION, ANY WARRANTY OF MERCHANTABILITY OR FITNESS FOR A PARTICULAR PURPOSE.

IN NO EVENT SHALL SAM LEFFLER OR SILICON GRAPHICS BE LIABLE FOR ANY SPECIAL, INCIDENTAL, INDIRECT OR CONSEQUENTIAL DAMAGES OF ANY KIND, OR ANY DAMAGES WHATSOEVER RESULTING FROM LOSS OF USE, DATA OR PROFITS, WHETHER OR NOT ADVISED OF THE POSSIBILITY OF DAMAGE, AND ON ANY THEORY OF LIABILITY, ARISING OUT OF OR IN CONNECTION WITH THE USE OR PERFORMANCE OF THIS SOFTWARE.

❏ Intel® is a registered trademark of Intel Corporation.

❏ Microsoft®, Windows®, Windows Server®, and Windows Vista® are registered trademarks of Microsoft Corporation.
Where to Get Help

Technical Support Web Site

If you need further help, visit the Epson support website shown below. Select your country or region and go to the support section of your local Epson website. The latest drivers, FAQs, manuals, or other downloadables are also available from the site.

http://support.epson.net/
http://www.epson.eu/Support (Europe)

If your Epson product is not operating properly and you cannot solve the problem, contact Epson support services for assistance.

Contacting Epson Support

Before Contacting Epson

If your Epson product is not operating properly and you cannot solve the problem using the troubleshooting information in your product manuals, contact Epson support services for assistance. If Epson support for your area is not listed below, contact the dealer where you purchased your product.

Epson support will be able to help you much more quickly if you give them the following information:

- Product serial number
  (The serial number label is usually on the back of the product.)
- Product model
- Product software version
  (Click About, Version Info, or similar button in the product software.)
- Brand and model of your computer
- Your computer operating system name and version
- Names and versions of the software applications you normally use with your product

Help for Users in Europe

Check your Pan-European Warranty Document for information on how to contact Epson support.
Help for Users in Taiwan

Contacts for information, support, and services are:

**World Wide Web**
http://www.epson.com.tw
Information on product specifications, drivers for download, and products enquiry are available.

**Epson HelpDesk**
Phone: +886-2-80242008
Our HelpDesk team can help you with the following over the phone:
- Sales enquiries and product information
- Product usage questions or problems
- Enquiries on repair service and warranty

**Repair service center:**
http://www.tekcare.com.tw/branchMap.page
TekCare corporation is an authorized service center for Epson Taiwan Technology & Trading Ltd.

Help for Users in Singapore

Sources of information, support, and services available from Epson Singapore are:

**World Wide Web**
http://www.epson.com.sg
Information on product specifications, drivers for download, Frequently Asked Questions (FAQ), Sales Enquiries, and Technical Support via e-mail are available.

**Epson HelpDesk**
Toll Free: 800-120-5564
Our HelpDesk team can help you with the following over the phone:
- Sales enquiries and product information
- Product usage questions or problem troubleshooting
- Enquiries on repair service and warranty

Help for Users in Thailand

Contacts for information, support, and services are:

**World Wide Web**
http://www.epson.co.th
Information on product specifications, drivers for download, Frequently Asked Questions (FAQ), and e-mail are available.

**Epson Call Centre**
Phone: 66-2685-9899
Email: support@eth.epson.co.th
Our Call Centre team can help you with the following over the phone:
- Sales enquiries and product information
- Product usage questions or problems
- Enquiries on repair service and warranty

**Help for Users in Vietnam**
Contacts for information, support, and services are:

**Epson Service Center**
65 Truong Dinh Street, District 1, Hochiminh City, Vietnam.
Phone (Ho Chi Minh City): 84-8-3823-9239, 84-8-3825-6234
29 Tue Tinh, Quan Hai Ba Trung, Hanoi City, Vietnam
Phone (Hanoi City): 84-4-3978-4785, 84-4-3978-4775

**Help for Users in Indonesia**
Contacts for information, support, and services are:

**World Wide Web**
http://www.epson.co.id
- Information on product specifications, drivers for download
- Frequently Asked Questions (FAQ), Sales Enquiries, questions through e-mail

**Epson Hotline**
Phone: +62-1500-766
Fax: +62-21-808-66-799
Our Hotline team can help you with the following over the phone or fax:
- Sales enquiries and product information
- Technical support
## Epson Service Center

<table>
<thead>
<tr>
<th>Province</th>
<th>Company Name</th>
<th>Address</th>
<th>Phone</th>
<th>E-mail</th>
</tr>
</thead>
<tbody>
<tr>
<td>DKI JAKARTA</td>
<td>ESS JAKARTA MANGGADUA</td>
<td>Ruko Mall Mangga Dua No. 48 Jl. Arteri Mangga Dua, Jakarta Utara - DKI JAKARTA</td>
<td>(+6221) 62301104</td>
<td><a href="mailto:jkt-admin@epson-indonesia.co.id">jkt-admin@epson-indonesia.co.id</a></td>
</tr>
<tr>
<td>NORTH SUMATERA</td>
<td>ESC MEDAN</td>
<td>Jl. Bambu 2 Komplek Graha Niaga Nomor A-4, Medan - North Sumatera</td>
<td>(+6261) 42066090 / 42066091</td>
<td><a href="mailto:mdn-adm@epson-indonesia.co.id">mdn-adm@epson-indonesia.co.id</a></td>
</tr>
<tr>
<td>WEST JAWA</td>
<td>ESC BANDUNG</td>
<td>Jl. Cijampeletas No. 48 A Bandung Jawa Barat 40116</td>
<td>(+6222) 4207033</td>
<td><a href="mailto:bdg-admin@epson-indonesia.co.id">bdg-admin@epson-indonesia.co.id</a></td>
</tr>
<tr>
<td>DI YOGYAKARTA</td>
<td>ESC YOGYAKARTA</td>
<td>YAP Square, Block A No. 6 Jl. C Simanjuntak Yogyakarta - DIY</td>
<td>(+62274) 581065</td>
<td><a href="mailto:ygy-admin@epson-indonesia.co.id">ygy-admin@epson-indonesia.co.id</a></td>
</tr>
<tr>
<td>EAST JAWA</td>
<td>ESC SURABAYA</td>
<td>Hitech Mall Lt. 2 Block A No. 24 Jl. Kusuma Bangsa No. 116 - 118 Surabaya - JATIM</td>
<td>(+6231) 5355035</td>
<td><a href="mailto:sby-admin@epson-indonesia.co.id">sby-admin@epson-indonesia.co.id</a></td>
</tr>
<tr>
<td>SOUTH SUMATERA</td>
<td>ESC MAKASSAR</td>
<td>Jl. Cendrawasih No. 3A, kunjung mae, mariso, MAKASSAR - SULSEL 90125</td>
<td>(+62411) 8911071</td>
<td><a href="mailto:mksr-admin@epson-indonesia.co.id">mksr-admin@epson-indonesia.co.id</a></td>
</tr>
<tr>
<td>WEST KALIMANTAN</td>
<td>ESC PONTIANAK</td>
<td>Komp. A yani Sentra Bisnis G33, Jl. Ahmad Yani - Pontianak Kalimantan Barat</td>
<td>(+62561) 735507 / 767049</td>
<td><a href="mailto:pontianak-admin@epson-indonesia.co.id">pontianak-admin@epson-indonesia.co.id</a></td>
</tr>
<tr>
<td>RIAU</td>
<td>ESC PEKANBARU</td>
<td>Jl. Tuanku Tambusai No.459A Pekanbaru Riau</td>
<td>(+62761) 8524695</td>
<td><a href="mailto:pkb-admin@epson-indonesia.co.id">pkb-admin@epson-indonesia.co.id</a></td>
</tr>
<tr>
<td>DKI JAKARTA</td>
<td>ESS JAKARTA SUDIRMAN</td>
<td>Wisma Keai Lt. 1 Jl. Jenderal Sudirman Kav. 3 Jakarta Pusat - DKI JAKARTA 10220</td>
<td>(+6221) 5724335</td>
<td><a href="mailto:ess@epson-indonesia.co.id">ess@epson-indonesia.co.id</a></td>
</tr>
<tr>
<td>EAST JAWA</td>
<td>ESS SURABAYA</td>
<td>Ruko Surya Inti Jl. Jawa No 2-4 Kav. 29 Surabaya - Jawa Timur</td>
<td>(+6231) 5014949</td>
<td><a href="mailto:esssby@epson-indonesia.co.id">esssby@epson-indonesia.co.id</a></td>
</tr>
<tr>
<td>BANTEN</td>
<td>ESS SERPONG</td>
<td>Ruko Mall WTC Matahari No. 953, Serpong-Banten</td>
<td>(+6221) 53167051 / 53167052</td>
<td><a href="mailto:esstag@epson-indonesia.co.id">esstag@epson-indonesia.co.id</a></td>
</tr>
<tr>
<td>CENTRAL JAWA</td>
<td>ESS SEMARANG</td>
<td>Komplek Ruko Metro Plaza Block C20 Jl. MT Haryono No 970 Semarang - JAWA TENGAH</td>
<td>(+6224) 8313807 / 8417935</td>
<td><a href="mailto:esssma@epson-indonesia.co.id">esssma@epson-indonesia.co.id</a></td>
</tr>
<tr>
<td>EAST KALIMANTAN</td>
<td>ESS SAMARINDA</td>
<td>Jl. KH. Wahid Hasyim (M. Yamin) Kelurahan Sempaya Selatan Kecamatan Samarinda UTARA - SAMARINDA - KALTIM</td>
<td>(+62541) 7272904</td>
<td><a href="mailto:esscsmd@epson-indonesia.co.id">esscsmd@epson-indonesia.co.id</a></td>
</tr>
<tr>
<td>SOUTH SUMATERA</td>
<td>ESC PALEMBANG</td>
<td>Jl. H.M Rasyid Nawawi No. 249 Kelurahan 9 Ilir Palembang Sumatera Selatan</td>
<td>(+62711) 311330</td>
<td><a href="mailto:escplg@epson-indonesia.co.id">escplg@epson-indonesia.co.id</a></td>
</tr>
<tr>
<td>EAST JAVA</td>
<td>ESC JEMBER</td>
<td>Jl. Panglima Besar Sudirman Ruko no.1D Jember-Jawa Timur (Depan Balai Penelitian &amp; Pengolahan Kakao)</td>
<td>(+62331) 488373 / 488468</td>
<td><a href="mailto:jmr-admin@epson-indonesia.co.id">jmr-admin@epson-indonesia.co.id</a></td>
</tr>
</tbody>
</table>
For other cities not listed here, call the Hot Line: 08071137766.

**Help for Users in Hong Kong**

To obtain technical support as well as other after-sales services, users are welcome to contact Epson Hong Kong Limited.

**Internet Home Page**

http://www.epson.com.hk

Epson Hong Kong has established a local home page in both Chinese and English on the Internet to provide users with the following information:

- Product information
- Answers to Frequently Asked Questions (FAQs)
- Latest versions of Epson product drivers

**Technical Support Hotline**

You can also contact our technical staff at the following telephone and fax numbers:

Phone: 852-2827-8911
Fax: 852-2827-4383

**Help for Users in Malaysia**

Contacts for information, support, and services are:

**World Wide Web**

http://www.epson.com.my

- Information on product specifications, drivers for download
- Frequently Asked Questions (FAQ), Sales Enquiries, questions through e-mail

**Epson Call Centre**

Phone: +60 1800-8-17349

- Sales enquiries and product information
- Product usage questions or problems
- Enquiries on repair services and warranty
Head Office
Phone: 603-56288288
Fax: 603-5628 8388/603-5621 2088

Help for Users in India
Contacts for information, support, and services are:

World Wide Web
http://www.epson.co.in
Information on product specifications, drivers for download, and products enquiry are available.

Helpline
- Service, product information, and ordering consumables (BSNL Lines)
  Toll-free number: 18004250011
  Accessible 9am to 6pm, Monday through Saturday (Except public holidays)
- Service (CDMA & Mobile Users)
  Toll-free number: 186030001600
  Accessible 9am to 6pm, Monday through Saturday (Except public holidays)

Help for Users in the Philippines
To obtain technical support as well as other after sales services, users are welcome to contact the Epson Philippines Corporation at the telephone, fax numbers and e-mail address below:

World Wide Web
http://www.epson.com.ph
Information on product specifications, drivers for download, Frequently Asked Questions (FAQ), and E-mail Enquiries are available.

Epson Philippines Customer Care
Toll Free: (PLDT) 1-800-1069-37766
Toll Free: (Digital) 1-800-3-0037766
Metro Manila: (+632)441-9030
Web Site: https://www.epson.com.ph/contact
E-mail: customercare@epc.epson.som.ph
Accessible 9am to 6pm, Monday through Saturday (Except public holidays)
Our Customer Care team can help you with the following over the phone:
- Sales enquiries and product information
- Product usage questions or problems
- Enquiries on repair service and warranty